WordPress.org

Ready to get started?Download WordPress

Profiles

decentguy49

Profile picture of decentguy49
  • Member Since: December 31st, 2009
  • Created a topic, Any Plugin To Fetch As Google, on the site WordPress Support Forums

    2 months ago

  • Created a topic, How To Add All Pages Redirections, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Image Not Showing In Media Library After Moving To Sub-Domain, on the site WordPress Support Forums

    5 months ago

  • Created a topic, [URGENT] SEO Test Shows Older Articles Not New One, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Getting Same URL across All Sitemaps, on the site WordPress Support Forums

    7 months ago

  • Created a topic, W3 Total Cache Not Working With Feeds, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Problem with responsive design", on the site WordPress Support Forums:
    I tried to fix some, can you help in fixing others

    11 months ago

  • Posted a reply to "Problem with responsive design", on the site WordPress Support Forums:
    I think its some of Media Query error right?

    11 months ago

  • Posted a reply to "Problem with responsive design", on the site WordPress Support Forums:
    yes

    11 months ago

  • Posted a reply to "Problem with responsive design", on the site WordPress Support Forums:
    No

    11 months ago

  • Created a topic, Problem with responsive design, on the site WordPress Support Forums

    11 months ago

  • Created a topic, How To Add Code to track Theme Downloads and usage, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Google Indexing Only First Post", on the site WordPress Support Forums:
    I am having a post of yesterday and when i search for it by following…

    1 year ago

  • Created a topic, Google Indexing Only First Post, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "My Responsive Theme Not Working On IE", on the site WordPress Support Forums:
    Can u plz check again as i had removed it

    1 year ago

  • Posted a reply to "My Responsive Theme Not Working On IE", on the site WordPress Support Forums:
    Okies did

    1 year ago

  • Posted a reply to "My Responsive Theme Not Working On IE", on the site WordPress Support Forums:
    I tried it on my local server and it didnt worked, if you want thn…

    1 year ago

  • Posted a reply to "My Responsive Theme Not Working On IE", on the site WordPress Support Forums:
    Not working

    1 year ago

  • Posted a reply to "My Responsive Theme Not Working On IE", on the site WordPress Support Forums:
    there should be some fix or js to fix this error

    1 year ago

  • Posted a reply to "My Responsive Theme Not Working On IE", on the site WordPress Support Forums:
    See this image for your reference :- On IE i am getting this (Look navigating…

    1 year ago

  • Posted a reply to "My Responsive Theme Not Working On IE", on the site WordPress Support Forums:
    Try to resize your IE window and you will see the error

    1 year ago

  • Created a topic, My Responsive Theme Not Working On IE, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Images Not Showing Up In MobiePress Plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Images will not load", on the site WordPress Support Forums:
    Can you plz share your website url. Try to clean your cache and load again,…

    1 year ago

  • Posted a reply to "Back-up of website", on the site WordPress Support Forums:
    I dont think WordPress takes backup of any site, if you are using WordPress VIP…

    1 year ago

  • Created a topic, Images Not Showing Up In MobiePress Plugin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How To Host Feedburner Feeds on Custom URL, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Change Tag Slug Changes Category Slug Too", on the site WordPress Support Forums:
    In that case i have to insert tag and assign category to post again?

    1 year ago

  • Created a topic, Change Tag Slug Changes Category Slug Too, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How To Add Full Width Post Option In Theme, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Wrapper Loading very slow on site, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Media library Empty After Moving Images To Subdomain, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How To Integrate Sub-Domain Media Into WordPress Media, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Help Me With Responsive Design", on the site WordPress Support Forums:
    so what i sud do now?

    1 year ago

  • Posted a reply to "Help Me With Responsive Design", on the site WordPress Support Forums:
    all i want to know is how can i scal fonts to fit in the…

    1 year ago

  • Created a topic, Help Me With Responsive Design, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How To Create A Responsive Theme From Scratch, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How To Disable Sidebar In post not on page, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Pagination On Comments Not Working With Disqus", on the site WordPress Support Forums:
    If you are using new Disqus then you cant add pagination to it, it has…

    2 years ago

  • Created a topic, How to load Post without Header, Sidebar and Footer, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "404 pages not wanted", on the site WordPress Support Forums:
    try to add / just before your image like <img src="/coke.jpeg" alt="wine image">

    2 years ago

  • Created a topic, How to load Post without Header, Sidebar and Footer, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "How to separate Wrapper and footer", on the site WordPress Support Forums:
    grt its working fine nw thnkx :)

    2 years ago

  • Posted a reply to "How to separate Wrapper and footer", on the site WordPress Support Forums:
    its not working :(

    2 years ago

  • Posted a reply to "How to separate Wrapper and footer", on the site WordPress Support Forums:
    I too checked on FF but its fine, here is a screenshot :- http://media.technoarea.in/Snap.png

    2 years ago

  • Posted a reply to "How to separate Wrapper and footer", on the site WordPress Support Forums:
    i am on chrome n footer is fine to me

    2 years ago

  • Posted a reply to "How to separate Wrapper and footer", on the site WordPress Support Forums:
    plz visit page agn and you will see shadow on it and my issue too.

    2 years ago

  • Posted a reply to "How to separate Wrapper and footer", on the site WordPress Support Forums:
    this is the website :- www.technoarea.in

    2 years ago

  • Posted a reply to "How to separate Wrapper and footer", on the site WordPress Support Forums:
    thnkx buddy its working fine now but having another issue :- i had used your…

    2 years ago

  • Posted a reply to "How to separate Wrapper and footer", on the site WordPress Support Forums:
    thnkx footer is now on its place but as you can see wrapper is just…

    2 years ago