WordPress.org

Ready to get started?Download WordPress

Profiles

ddahly

Profile picture of ddahly
  • Member Since: September 16th, 2012
  • Posted a reply to "Danger do not use on 3.5", on the site WordPress Support Forums:
    The issue is with the permalink Settings. It seems to do something with the /%postname%/…

    2 years ago

  • Created a topic, Topic and News page not linking, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Timed Redirect", on the site WordPress Support Forums:
    Sure after someone summits a comment from a post they are redirected to a thank…

    2 years ago

  • Created a topic, Timed Redirect, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Danger do not use on 3.5, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Page Links, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Clean Look, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Works Great, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Documenting shot code", on the site WordPress Support Forums:
    Barry thank you so much for your help, after searching Google with the correct terminology…

    2 years ago

  • Posted a reply to "Save is requested before leaving menu page", on the site WordPress Support Forums:
    Lets see, After you save the menu and it has saved the prompt "are you…

    2 years ago

  • Posted a reply to "Documenting shot code", on the site WordPress Support Forums:
    Hi Barry -- I'm making documentation on my website using a page. I would like…

    2 years ago

  • Posted a reply to "WP 3.5", on the site WordPress Support Forums:
    I tried it and everything looks good but it doesn't show the categories in the…

    2 years ago

  • Posted a reply to "After upgrade to 3.5 lost tooltip function", on the site WordPress Support Forums:
    Looks like there was an issue with my text editor which was conflicting with my…

    2 years ago

  • Created a topic, After upgrade to 3.5 lost tooltip function, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Documenting shot code, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Good Idea but, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Unable to retrieve from Flickr with generator, on the site WordPress Support Forums

    2 years ago

  • Created a topic, redirect to different web page after logout, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Widgets move up into other widget areas", on the site WordPress Support Forums:
    mine do :)

    2 years ago

  • Posted a reply to "Widgets move up into other widget areas", on the site WordPress Support Forums:
    Ok -- just wondering if this is something unique to my site I'm running theme…

    2 years ago

  • Created a topic, Widgets move up into other widget areas, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Nice, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Twenty Ten, on the site WordPress Support Forums

    2 years ago

  • Created a topic, test page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Getting two comment boxes, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "EZ Excerpt conflicting with login box -", on the site WordPress Support Forums:
    Thank you support for writing back. I have since changed my website around so if…

    2 years ago

  • Created a topic, Save is requested before leaving menu page, on the site WordPress Support Forums

    2 years ago

  • Created a topic, EZ Excerpt conflicting with login box -, on the site WordPress Support Forums

    2 years ago

  • Created a topic, No settings tab, on the site WordPress Support Forums

    2 years ago

  • Created a topic, During install program locked me out of Admin, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Awesome Flickr Gallery] Insufficient permissions for certain settings of the plugin", on the site WordPress Support Forums:
    yep this happens to me too. Only can uese the link from menu.

    2 years ago

  • Created a topic, Attempted to uninstall and BOOM, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Awesome Flickr Gallery Error - User not found", on the site WordPress Support Forums:
    Im having this same issue. Every thing is ok, I have: key all set up…

    2 years ago

  • Posted a reply to "[Plugin: Feedweb] Insert Widget", on the site WordPress Support Forums:
    Version 1.5.7

    2 years ago

  • Created a topic, [Plugin: Feedweb] Insert Widget, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Welcome Pack] No setup functions, on the site WordPress Support Forums

    2 years ago