WordPress.org

Ready to get started?Download WordPress

Profiles

davidrahrer

Profile picture of davidrahrer
  • Member Since: August 28th, 2009
  • Find me on:

  • Created a topic, emoji don't display - error, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Invalid CSRF token. Send the form again.", on the site WordPress Support Forums:
    This happens for me if the php sessions folder designated in php.ini is not valid.…

    5 months ago

  • Created a topic, Upgrade fails silently with Nginx, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Image conversion confusion, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Possible to add tags manually?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, FB Posts?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] wp 3.1 + NextGen 1.7.4 = no working", on the site WordPress Support Forums:
    For my part, I believe the problem is the client's web host (1and1). I've had…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] wp 3.1 + NextGen 1.7.4 = no working", on the site WordPress Support Forums:
    I tried to install on a fresh copy of 3.1 and it only gets as…

    4 years ago

  • Posted a reply to "[Plugin: Q and A - FAQ Plugin] jQuery effect not working on Q and A", on the site WordPress Support Forums:
    Excellent! It works perfectly now. I will make sure to tip you with the first…

    4 years ago

  • Posted a reply to "[Plugin: Q and A - FAQ Plugin] jQuery effect not working on Q and A", on the site WordPress Support Forums:
    Thanks for the prompt reply. That seemed reasonable but I've commented out the extra code…

    4 years ago

  • Created a topic, [Plugin: Q and A - FAQ Plugin] jQuery effect not working on Q and A, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Mysterious wp:meta_key fields (dozens)", on the site WordPress Support Forums:
    I finally deleted all 7645 rows from wp_postmeta that started with "wpAjax." I wish I…

    5 years ago

  • Posted a reply to "Mysterious wp:meta_key fields (dozens)", on the site WordPress Support Forums:
    Thanks for the suggestion, esmi. I think I did something similar before, but I just…

    5 years ago

  • Created a topic, Mysterious wp:meta_key fields (dozens), on the site WordPress Support Forums

    5 years ago