WordPress.org

Ready to get started?Download WordPress

Profiles

davefe

Profile picture of davefe
  • Member Since: November 30th, 2008
  • Posted a reply to "Fixed my Buffering... issue; Might help someone", on the site WordPress Support Forums:
    Can you disable the "Encode mp3 URLs" option in the advanced settings for the audio…

    3 months ago

  • Posted a reply to "Fixed my Buffering... issue; Might help someone", on the site WordPress Support Forums:
    That code I posted is what I put into one of the back end plugin…

    3 months ago

  • Posted a reply to "Fixed my Buffering... issue; Might help someone", on the site WordPress Support Forums:
    Here is what the entire section looks like with my updated pattern. I've updated it…

    3 months ago

  • Posted a reply to "Preserve EXIF", on the site WordPress Support Forums:
    I have exif support enabled in PHP on my server and images processed through Imsanity…

    3 months ago

  • Created a topic, Fixed my Buffering... issue; Might help someone, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Loading jquery.vegas.js in footer?", on the site WordPress Support Forums:
    Nevermind. In reading I suspect you've done this to avoid slowing down the page load.…

    4 months ago

  • Created a topic, Loading jquery.vegas.js in footer?, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Works a treat!, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Possible to add Random order feature?", on the site WordPress Support Forums:
    You bet. Thanks!!

    4 months ago

  • Created a topic, Possible to add Random order feature?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Sorting by custom field in Media/Assistant not working", on the site WordPress Support Forums:
    Problem solved! Downloaded the Debug Bar plugin to see the interaction with MySQL on the…

    7 months ago

  • Posted a reply to "Sorting by custom field in Media/Assistant not working", on the site WordPress Support Forums:
    Thanks so much for the quick reply! MLA does not handle the meta_value_num case correctly…

    7 months ago

  • Created a topic, Sorting by custom field in Media/Assistant not working, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Facebook Share + Featured Image & Image protection, on the site WordPress Support Forums

    2 years ago