WordPress.org

Ready to get started?Download WordPress

Profiles

daphnelim

Profile picture of daphnelim
  • Member Since: August 24th, 2008
  • Posted a reply to "Cannot get theme to obey class="alignleft" as theme's default is class="left"", on the site WordPress Support Forums:
    doodlebee, thanks so much for all your replies. yes i edited for the margins, thanks…

    6 years ago

  • Posted a reply to "Cannot get theme to obey class="alignleft" as theme's default is class="left"", on the site WordPress Support Forums:
    Ah, now I understand. You are using IE? Yes just changed browswer and realised that…

    6 years ago

  • Posted a reply to "Cannot get theme to obey class="alignleft" as theme's default is class="left"", on the site WordPress Support Forums:
    i need the { display: inline } code somewhere in there to get the images…

    6 years ago

  • Posted a reply to "Cannot get theme to obey class="alignleft" as theme's default is class="left"", on the site WordPress Support Forums:
    doodle bee, i added to the end as well as in various sections like img,…

    6 years ago

  • Posted a reply to "Cannot get theme to obey class="alignleft" as theme's default is class="left"", on the site WordPress Support Forums:
    Wow, thanks for the quick response. I've just activated the theme that doesn't work. Look…

    6 years ago

  • Created a topic, Cannot get theme to obey class="alignleft" as theme's default is class="left", on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "How to align the text with bullets on same side?", on the site WordPress Support Forums:
    Hey I'm having the same problem. Did you manage to solve it and how?

    6 years ago

  • Posted a reply to "Can't move widgets", on the site WordPress Support Forums:
    Hi I'm having the same problem except that it wasn't a plug-in. It was Alexa…

    6 years ago

  • Created a topic, Space between image and text shows up in IE but not Firefox or Safari, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Horizontal scroll bar appears after installing RSS icon", on the site WordPress Support Forums:
    Ah yes, silly me. I'm a newbie and am amazed what you guys can see…

    6 years ago

  • Created a topic, Horizontal scroll bar appears after installing RSS icon, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to ""Error establishing a database connection" (new install)", on the site WordPress Support Forums:
    Thanks Chaosprime for the tip. I didn't log on till after I'd solved the problem…

    6 years ago

  • Created a topic, Problem with blog-header.php, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to ""Error establishing a database connection" (new install)", on the site WordPress Support Forums:
    I'm having the same problem. http://www.joyfuldays.com/wordpress/wp-admin/install.php Can someone please advise?

    6 years ago