WordPress.org

Ready to get started?Download WordPress

Profiles

danieledb

Profile picture of danieledb
  • Member Since: January 30th, 2012
  • Posted a reply to "[Plugin: Sociable] Generic failures", on the site WordPress Support Forums:
    I found another critical problem: when a generic user registers into my site, then logouts…

    2 years ago

  • Created a topic, [Plugin: WPMU Ultimate Facebook Addon] BROKEN on activation, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Sociable] Generic failures", on the site WordPress Support Forums:
    No news still today... :(

    2 years ago

  • Created a topic, [Plugin: Sociable] Generic failures, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Multisite Global Search] nothing founded", on the site WordPress Support Forums:
    Sorry, I activated your old plugin wpmu global search instead of multisite global search... In…

    2 years ago

  • Posted a reply to "[Plugin: Multisite Global Search] nothing founded", on the site WordPress Support Forums:
    Sorry, perhaps I didn't understand how your plugin needs to be configured. Have I to…

    2 years ago

  • Posted a reply to "[Plugin: Admin Menu Editor] No Menu Under Settings WP3.3", on the site WordPress Support Forums:
    me too :( wordpress 3.3.1

    2 years ago

  • Created a topic, [Plugin: Multisite Global Search] nothing founded, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: New Blog Defaults] No sub-menu created after plugin activation [wp 3.3.1 + mu activated]", on the site WordPress Support Forums:
    Sorry, I didn't look to the right panel: I should look into the network aministration…

    2 years ago

  • Posted a reply to "[Plugin: New Blog Defaults] No sub-menu created after plugin activation [wp 3.3.1 + mu activated]", on the site WordPress Support Forums:
    Yes, I've just created some sub-site in network

    2 years ago

  • Created a topic, [Plugin: New Blog Defaults] No sub-menu created after plugin activation [wp 3.3.1 + mu activated], on the site WordPress Support Forums

    2 years ago