WordPress.org

Ready to get started?Download WordPress

Profiles

danharding

Profile picture of danharding

Bio/Description

Husband, father, developer, consultant, coffee lover. Connect at http://www.twitter.com/danharding

  • Created a topic, insanely good, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "XML Import Fails - Internal Server Error", on the site WordPress Support Forums:
    insane. Just worked for me too!

    2 months ago

  • Posted a reply to "Horizontal scroll bar beneath slider", on the site WordPress Support Forums:
    Nevermind, The fix in this link worked: http://stackoverflow.com/questions/14865921/flexslider-100-width-creates-horizontal-scroll-bar CSS: .metaslider.nav-hidden .flexslider { overflow-x: hidden; }…

    2 months ago

  • Posted a reply to "Horizontal scroll bar beneath slider", on the site WordPress Support Forums:
    Hey Tom, I'm definitely still having this problem. It's at www.synthesisgroup.com.au/industry (or /services). I'm using…

    2 months ago

  • Created a topic, Unusual pagination misalignment, on the site WordPress Support Forums

    4 months ago

  • Created a topic, The best I've seen, on the site WordPress Support Forums

    4 months ago

  • Created a topic, AN AMAZING BALANCE, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Simple and effective, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Simple to use, flawless, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Just works, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Just works, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Error After Install", on the site WordPress Support Forums:
    Same here. worked a few weeks ago

    9 months ago

  • Posted a reply to "404 When Enabling Base Page Product Permalinks", on the site WordPress Support Forums:
    Hey Portoa, I'm int he same boat. Just confirming it's still an issues for some…

    11 months ago

  • Posted a reply to "404 Error for Cart and other WooCommerce pages", on the site WordPress Support Forums:
    common settings: post name product permalink: default Also the only way i could get it…

    11 months ago

  • Created a topic, Just works, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Woocommerce and Moodle 2.5", on the site WordPress Support Forums:
    Love to hear anything about this in the future.

    11 months ago

  • Posted a reply to "blank white page after adding subsites on 3.6", on the site WordPress Support Forums:
    Great news!

    11 months ago

  • Posted a reply to "blank white page after adding subsites on 3.6", on the site WordPress Support Forums:
    Yeah Mika, I think there were two potential problems. 1) WP Total Cache can cause…

    11 months ago

  • Posted a reply to "blank white page after adding subsites on 3.6", on the site WordPress Support Forums:
    Thank you Mika. I did a manual update of WordPress and it fixed it (followed…

    11 months ago

  • Posted a reply to "blank white page after adding subsites on 3.6", on the site WordPress Support Forums:
    I have the same problem, would LOVE, to hear if there are any alternative solutions…

    12 months ago

  • Posted a reply to "Thinner Likebox please", on the site WordPress Support Forums:
    Hi everyone, If you view-source/inspect-element on the Facebook like box widget and COPY the code,…

    1 year ago

  • Created a topic, Fantastic, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Simple and it works!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Doesn't work with Mail Chimp", on the site WordPress Support Forums:
    Ok, Yeah, three different team members have been in and out of the site over…

    1 year ago

  • Posted a reply to "Doesn't work with Mail Chimp", on the site WordPress Support Forums:
    Hi again, It seemed to work after you tested it which is weird. But the…

    1 year ago

  • Posted a reply to "Doesn't work with Mail Chimp", on the site WordPress Support Forums:
    Hi, I upgraded about 15mins ago. Didn't work immediately, but just did then (I saw…

    1 year ago

  • Posted a reply to "Doesn't work with Mail Chimp", on the site WordPress Support Forums:
    I appreciate your help that you offer even after developing such an amazing plugin!

    1 year ago

  • Posted a reply to "Doesn't work with Mail Chimp", on the site WordPress Support Forums:
    P.S. Optin Revolution version 1.1.2

    1 year ago

  • Posted a reply to "Doesn't work with Mail Chimp", on the site WordPress Support Forums:
    Hi mate, That's NOT my code :) That is coming straight out of Optin Revolution...hence…

    1 year ago

  • Posted a reply to "Doesn't work with Mail Chimp", on the site WordPress Support Forums:
    Hi guys, I'm having the same issue. I have followed the video, cleared cookies, used…

    1 year ago