WordPress.org

Ready to get started?Download WordPress

Profiles

dana_cz

Profile picture of dana_cz
  • Member Since: March 1st, 2011
  • Posted a reply to "Update to 3.9", on the site WordPress Support Forums:
    Ah, that's cool then. :) The front page said it's up to 3.8, so I…

    2 months ago

  • Created a topic, Update to 3.9, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "CMS plugin", on the site WordPress Support Forums:
    Heys Harold, I'm not the OP but what do you mean it's obsolete? I need…

    2 months ago

  • Created a topic, Moving product variations, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Subdomain dashboard 404", on the site WordPress Support Forums:
    Ok, contaacted provider and he helped me set it up. Thanks for the help! :)

    10 months ago

  • Posted a reply to "Subdomain dashboard 404", on the site WordPress Support Forums:
    I have no problem with the main wordpress install, permanent links work just fine.

    10 months ago

  • Posted a reply to "Subdomain dashboard 404", on the site WordPress Support Forums:
    It's a standard 404 page of my provider. I did remove the www, it didn't…

    10 months ago

  • Created a topic, Subdomain dashboard 404, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Box-sizing border-box issue", on the site WordPress Support Forums:
    Awesome, that works, thank you! :)

    11 months ago

  • Posted a reply to "Box-sizing border-box issue", on the site WordPress Support Forums:
    The code you posted doesn't work for me, the 'bounce' is still there, unfortunately. My…

    11 months ago

  • Posted a reply to "Headway theme and product pages", on the site WordPress Support Forums:
    I don't see any product page, can you please give the correct link?

    11 months ago

  • Created a topic, Box-sizing border-box issue, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "IE7 line problem", on the site WordPress Support Forums:
    Strange...are you using XAMPP? But I'm glad it's working on normal website. :)

    11 months ago

  • Posted a reply to "List thumbnails horizontally", on the site WordPress Support Forums:
    Did you mean it like this -> http://i.imgur.com/vz4vvN3.jpg ? If so, this works for me…

    11 months ago

  • Posted a reply to "IE7 line problem", on the site WordPress Support Forums:
    It could also be a plugin css conflict. Disable all plugins but the Catalogue and…

    11 months ago

  • Posted a reply to "IE7 line problem", on the site WordPress Support Forums:
    Hi, what kind of template are you using? There may be some conflicts, I suggest…

    11 months ago

  • Posted a reply to "List thumbnails horizontally", on the site WordPress Support Forums:
    Try this: .wpc-product-img { width: your chosen width; } .new-prdct-img { float: left; }

    11 months ago

  • Posted a reply to "Layout doesn't work, images do not show up on page, categories don't show up...", on the site WordPress Support Forums:
    Hmm I can see your description in the 'Super Duper' product. Did you mean somewhere…

    12 months ago

  • Posted a reply to "Layout doesn't work, images do not show up on page, categories don't show up...", on the site WordPress Support Forums:
    Try [wp-catalogue] instead of [wp-catalog] :)

    12 months ago

  • Posted a reply to "Layout doesn't work, images do not show up on page, categories don't show up...", on the site WordPress Support Forums:
    It shouldn't be necessary for you to code anything, since the plugin is basically ready…

    12 months ago

  • Posted a reply to "Layout doesn't work, images do not show up on page, categories don't show up...", on the site WordPress Support Forums:
    Can you please include a link to your site? Are you using a custom theme…

    12 months ago

  • Created a topic, Awesome, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Proudct images/thumbnails", on the site WordPress Support Forums:
    Ok, for some reason I was missing <?php wp_head(); ?>. :D Adding that into my…

    12 months ago

  • Created a topic, Proudct images/thumbnails, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Product inquiry via contact form, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Product showcase but not a store, on the site WordPress Support Forums

    12 months ago

  • Posted a reply to "Theme conflict - cannot subscribe", on the site WordPress Support Forums:
    I found the cause by experimenting. :) In my blog template there was require_once(header.php) so…

    1 year ago

  • Posted a reply to "HTML messages broken in Hotmail/Outlook", on the site WordPress Support Forums:
    You rock, thanks Josh! :)

    1 year ago

  • Posted a reply to "HTML messages broken in Hotmail/Outlook", on the site WordPress Support Forums:
    I have the same issue in Windows Live mail. Here's the screenshot (I use Czech…

    1 year ago

  • Posted a reply to "Theme conflict - cannot subscribe", on the site WordPress Support Forums:
    I'm using the widget and all the lists are public and appearing in widget. It's…

    1 year ago

  • Created a topic, Theme conflict - cannot subscribe, on the site WordPress Support Forums

    1 year ago

  • Created a topic, [Plugin: Sponsors Carousel] Sponsor links, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: PhotoSmash Galleries] Farewell for PhotoSmash", on the site WordPress Support Forums:
    Thank you Byron for the wonderful plugin and I'm looking forward to your new PhotoSmash.…

    4 years ago