WordPress.org

Ready to get started?Download WordPress

Profiles

dael3

Profile picture of dael3
  • Member Since: December 1st, 2009
  • Find me on:

  • Posted a reply to "[Theme: Twenty Eleven] update from 1.1 to 1.2", on the site WordPress Support Forums:
    I never used twenty eleven and now it wants me to update? It sez my…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    ok Tim ! thanks so much. there is a message on the media emntry section…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    round about I went to googles cached version not here either, perhaps IE9

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    ahh jeez Found stuff in IE9 debugger using F12 and selecting script tab and using…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    safari still good...

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    All the audio that once worked is now not, I have not been doing any…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    http://validator.w3.org/check?uri=http%3A%2F%2Ffraudbusterbob.com%2Fblog%2F2011%2F05%2F14%2Ffight-back-vote-suppression-via-ohio-legislature-using-your-social-security-number%2F pass with flying colors with out the [display here] inserted but the player is…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    http://validator.w3.org/check?uri=http%3A%2F%2Ffraudbusterbob.com%2Fblog%2F&charset=%28detect+automatically%29&doctype=Inline&ss=1&group=0&user-agent=W3C_Validator%2F1.2#line-197

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    The new code is aiming for HTML5 expectations? There has been a recent change in…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    thx tim I will look into it. It just seems that the newer code is…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    got this error for transitional: Line 198, Column 30: document type does not allow element…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    works in Chrome ;) opera,safari,not IE 9 gosh dern MS...

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    Got the settings, did not help, I tried the Enable listen wrapper to nothing but…

    3 years ago

  • Posted a reply to "NO PLAYER!", on the site WordPress Support Forums:
    oh just found this, not seeing Use HTML5 tags in settings

    3 years ago

  • Posted a reply to "8.8.10.4 Still XML Erroring", on the site WordPress Support Forums:
    My player has totally disappeared. I have the same "type" player on another site I…

    3 years ago

  • Posted a reply to "Upgrade to 3.0.4 causes fatal error", on the site WordPress Support Forums:
    so you renamed your plug-ins back to original? I had same deal and renamed podpress…

    4 years ago

  • Posted a reply to "W3C Validator/XHTML/DOCTYPE/PODPRESS", on the site WordPress Support Forums:
    thanks tim we'll check it out asap. on ward to the goal!

    4 years ago

  • Posted a reply to "firefox whitespace of late and opera too, no theme", on the site WordPress Support Forums:
    I think the only problem with the strict or at leaast one of them was…

    4 years ago

  • Posted a reply to "W3C Validator/XHTML/DOCTYPE/PODPRESS", on the site WordPress Support Forums:
    thx I will keep that in mind! Nice to do custom stuff after I finally…

    4 years ago

  • Posted a reply to "firefox whitespace of late and opera too, no theme", on the site WordPress Support Forums:
    we're good! thanks made adjustments as noted and it's been a long time coming! now…

    4 years ago

  • Posted a reply to "W3C Validator/XHTML/DOCTYPE/PODPRESS", on the site WordPress Support Forums:
    http://wordpress.org/support/topic/firefox-whitespace-of-late-and-opera-too-no-theme?replies=10#post-1833081

    4 years ago

  • Posted a reply to "firefox whitespace of late and opera too, no theme", on the site WordPress Support Forums:
    better! No there is a style adjustment problem but it is loading something! hrrp://fraudbusterbob.com/sandbox

    4 years ago

  • Posted a reply to "W3C Validator/XHTML/DOCTYPE/PODPRESS", on the site WordPress Support Forums:
    thanks again, call me lazy but I have not worked on the filters per se.…

    4 years ago

  • Posted a reply to "firefox whitespace of late and opera too, no theme", on the site WordPress Support Forums:
    yes I am looking at the directory reference: http://wordpress.org/support/topic/change-get_bloginfostylesheet_directory-and-stylesheet_url?replies=2 mine has: bloginfo('stylesheet_directory'); ?>/style-ie.css"/> <?php }…

    4 years ago

  • Posted a reply to "firefox whitespace of late and opera too, no theme", on the site WordPress Support Forums:
    CSS rules are there ? hsve you ruled this out looking at source?

    4 years ago

  • Posted a reply to "W3C Validator/XHTML/DOCTYPE/PODPRESS", on the site WordPress Support Forums:
    Tim, just after we talked there is an update to podpress and the old code…

    4 years ago

  • Posted a reply to "firefox whitespace of late and opera too, no theme", on the site WordPress Support Forums:
    www.fraudbusterbob.com/sandbox

    4 years ago

  • Posted a reply to "[eshop] No CSS Formatting", on the site WordPress Support Forums:
    I have the same problem though checking out with W3C validator it is ok. My…

    4 years ago

  • Posted a reply to "firefox whitespace of late and opera too, no theme", on the site WordPress Support Forums:
    it is somewhat embarassing and it is a "private" site so I should have posted…

    4 years ago

  • Created a topic, firefox whitespace of late and opera too, no theme, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "W3C Validator/XHTML/DOCTYPE/PODPRESS", on the site WordPress Support Forums:
    vunderbar, thx again tim, you are blessed! I will give it a go. thanks for…

    4 years ago

  • Posted a reply to "W3C Validator/XHTML/DOCTYPE/PODPRESS", on the site WordPress Support Forums:
    sticky issue, is anyone getting a fix on this XHTML strict issue? I tried to…

    4 years ago

  • Posted a reply to "W3C Validator/XHTML/DOCTYPE/PODPRESS", on the site WordPress Support Forums:
    thanks tim

    4 years ago

  • Created a topic, W3C Validator/XHTML/DOCTYPE/PODPRESS, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "PodPress Problem", on the site WordPress Support Forums:
    W3C Validator xhtml strict rejects podpress code target="new" title="Download : I cannot find the code…

    4 years ago

  • Created a topic, CSS Hijacked By ADs Code, on the site WordPress Support Forums

    5 years ago