WordPress.org

Ready to get started?Download WordPress

Profiles

d3k1d

Profile picture of d3k1d
  • Member Since: February 18th, 2013
  • Posted a reply to "Multisite Network Admin login redirect problem", on the site WordPress Support Forums:
    But the system is right I guess? within wordpress the file url of all uploaded…

    1 year ago

  • Posted a reply to "New Domain vs Old Domain for Featured Image", on the site WordPress Support Forums:
    Yeah sure. But if I upload an image via the media manager, the fileurl is…

    1 year ago

  • Created a topic, New Domain vs Old Domain for Featured Image, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multisite Network Admin login redirect problem", on the site WordPress Support Forums:
    Fine! I figured it out :) Perfect. I just changed my MAIN domain to the…

    1 year ago

  • Posted a reply to "Multisite Network Admin login redirect problem", on the site WordPress Support Forums:
    Ok. Fine. I moved the whole site from /english to / the standard page is…

    1 year ago

  • Posted a reply to "Multisite Network Admin login redirect problem", on the site WordPress Support Forums:
    But why is it working then? if it's not possible to point to that subdirectory?…

    1 year ago

  • Posted a reply to "Multisite Network Admin login redirect problem", on the site WordPress Support Forums:
    so how would you resolve my situation? I do have this base domain mydomain.com and…

    1 year ago

  • Posted a reply to "Multisite Network Admin login redirect problem", on the site WordPress Support Forums:
    Thank you for your answer. The base domain is mydomain.com (without the www) and one…

    1 year ago

  • Posted a reply to "Multisite Network Admin login redirect problem", on the site WordPress Support Forums:
    base domain is: mydomain.com mapped domains are: www.mydomain.com and www.mydomain.de I guess the problem is…

    1 year ago

  • Posted a reply to "Multisite Network Admin login redirect problem", on the site WordPress Support Forums:
    ok. I justed cleared the cache on the computer, which provides me access to the…

    1 year ago

  • Created a topic, Multisite Network Admin login redirect problem, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "W3C Validation for Twitter", on the site WordPress Support Forums:
    I actually do have the same problem / question... Bad value twitter:card for attribute name…

    1 year ago