WordPress.org

Ready to get started?Download WordPress

Profiles

Cyp Luraghi

Profile picture of Cyp Luraghi
  • Member Since: September 14th, 2011
  • Find me on:

  • Created a topic, Broken in WP 3.9, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Saving modified settings no longer works.", on the site WordPress Support Forums:
    @ fellowito You can modify thing from line number 100, like this for example :…

    10 months ago

  • Posted a reply to "Gimme somethin'", on the site WordPress Support Forums:
    Thanks a lot ;-)

    12 months ago

  • Posted a reply to "Saving modified settings no longer works.", on the site WordPress Support Forums:
    The only way to make it work for WP recent versions is to modify entries…

    1 year ago

  • Created a topic, Images converted to PNG only ?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Bug: Auto resize full size stopped", on the site WordPress Support Forums:
    @ uroboros I got the exact same problem as you... and it seems like a…

    1 year ago

  • Posted a reply to "Set "Checked by default" to R - not Y", on the site WordPress Support Forums:
    @ extremecarver Thanks a lot !

    1 year ago

  • Posted a reply to "Gimme somethin'", on the site WordPress Support Forums:
    Ahem : I am a simple user trying to understand how this plugin works only...…

    1 year ago

  • Posted a reply to "Gimme somethin'", on the site WordPress Support Forums:
    @ Holgerhubbs Thimbthumb security issues have been solved with the latest versions ; it's a…

    1 year ago

  • Posted a reply to "Gimme somethin'", on the site WordPress Support Forums:
    Well : how does it work ?

    1 year ago

  • Created a topic, Good old stuff, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Related Posts for WordPress] Manual Ordering of Posts not working", on the site WordPress Support Forums:
    @ snoffel Your first trick works. Thanks ;-)

    2 years ago

  • Created a topic, [Plugin: Hover] White screen in admin menu, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "WPaudio JS quotation marks error in wp3.2", on the site WordPress Support Forums:
    Thanks a LOT : that thrick worked great on my blog, even in comments with…

    3 years ago