WordPress.org

Ready to get started?Download WordPress

Profiles

cugok

Profile picture of cugok
  • Member Since: May 17th, 2011
  • Created a topic, multichoice from select is missing!, on the site WordPress Support Forums

    12 months ago

  • Created a topic, Great plugin BUT smtp is missing!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Very slow loading wordpress (and Bliss Hit Counter), on the site WordPress Support Forums

    2 years ago

  • Created a topic, Fancybox from current version & jQuery 1.9.0 breaks!, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can't set up wordpress Path and auth method in PHPBB Part, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "_e() in ajax script doesn't translate text", on the site WordPress Support Forums:
    I didn't remember how I solve the problem. Probably I used qtranslate plugin I sent…

    2 years ago

  • Posted a reply to "_e() in ajax script doesn't translate text", on the site WordPress Support Forums:
    I will provide more info: In index.php function getall() { $.ajax({ type: "post", url: "<?php…

    3 years ago

  • Posted a reply to "turn off hover on links", on the site WordPress Support Forums:
    inside theme catalog (probably wp-content/themes/twentyeleven/style.css): file: style.css line: 475 a:focus, a:active, a:hover { text-decoration: underline;…

    3 years ago

  • Created a topic, _e() in ajax script doesn't translate text, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Custom Field Template] Repeating custom fields", on the site WordPress Support Forums:
    Hey Ignacio! Thanks for fix! It works fine now ;)

    3 years ago

  • Posted a reply to "[Plugin: Custom Field Template] Repeating custom fields", on the site WordPress Support Forums:
    Great fix! But if I'm editing post and before I've added minimum 2 records, I…

    3 years ago