WordPress.org

Ready to get started?Download WordPress

Profiles

crs1138

Profile picture of crs1138
  • Member Since: January 22nd, 2009
  • Created a topic, PHP Fatal error occured: Call-time pass-by-reference has been removed, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "How do I use jQuery UI theme with the Tabs Shorcode plugin?", on the site WordPress Support Forums:
    Resolved

    1 year ago

  • Created a topic, How do I use jQuery UI theme with the Tabs Shorcode plugin?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "How to use AJAX to update Shopping Cart Item Count", on the site WordPress Support Forums:
    I got as far as you did, but it wouldn't update automatically on click on…

    1 year ago

  • Created a topic, How to use AJAX to update Shopping Cart Item Count, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [plugin Like-Button-Plugin-For-Wordpress]: HTTPS issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Need a smooth scroll to anchor", on the site WordPress Support Forums:
    I'm trying to get this working http://www.sycha.com/jquery-smooth-scrolling-internal-anchor-links but, I get an JS error in the…

    2 years ago

  • Posted a reply to "[Plugin: Secondary HTML Content] Hiding editor on certain pages", on the site WordPress Support Forums:
    +1 I would also appreciate more control over what boxes will be used on which…

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] - Google Analytics tracking, JS error", on the site WordPress Support Forums:
    I've resolved the issue by using, what's in that article as a note. Note: If…

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] - Google Analytics tracking, JS error", on the site WordPress Support Forums:
    I just want to clarify, that I'm trying to do what is described at http://contactform7.com/tracking-form-submissions-with-google-analytics/

    2 years ago

  • Created a topic, [Plugin: Contact Form 7] - Google Analytics tracking, JS error, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: jQuery Colorbox] Colorbox link class overwrites existing MCE styles", on the site WordPress Support Forums:
    SmoothAssault: It seems to me that your problem doesn't correspond with Sith Lord Goz description,…

    3 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA Anti-Spam] Image not showing", on the site WordPress Support Forums:
    Thanks Mike, I could fix that myself, once you pointed out what the error message…

    3 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA Anti-Spam] Image not showing", on the site WordPress Support Forums:
    Thanks Mike, there is really no need for exclamations. Remember, I am the one caught…

    3 years ago

  • Posted a reply to "[Plugin: jQuery Colorbox] Colorbox link class overwrites existing MCE styles", on the site WordPress Support Forums:
    +1 I'm having the same problem. WP 3.2.1 Colorbox 4.2

    3 years ago

  • Posted a reply to "[Plugin: Single Post Template] Bug? 3.1.2. not functioning.. :(", on the site WordPress Support Forums:
    [+1] I'm having the same problem. WP 3.2.1 Single Post Template 1.3

    3 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA Anti-Spam] Image not showing", on the site WordPress Support Forums:
    Same problem here. I've checked the right, they're ok, I've emailed my host (GoDaddy) and…

    3 years ago

  • Posted a reply to "[Plugin: NextGen Gallery 1.7.4] Slideshow is not working", on the site WordPress Support Forums:
    Upgrade to version 1.8.x solved the problem. Thanks Alex.

    3 years ago

  • Posted a reply to "[Plugin: NextGen Gallery 1.7.4] Slideshow is not working", on the site WordPress Support Forums:
    Alex: anything I can provide for you to help me with this one? I would…

    3 years ago

  • Posted a reply to "[Plugin: NextGen Gallery 1.7.4] Slideshow is not working", on the site WordPress Support Forums:
    The same situation with the default theme (twentyten).

    3 years ago

  • Posted a reply to "[Plugin: NextGen Gallery 1.7.4] Slideshow is not working", on the site WordPress Support Forums:
    FYI: I do have the <?php wp_head(); ?> in header and <?php wp_footer(); ?> in…

    3 years ago

  • Posted a reply to "[Plugin: NextGen Gallery 1.7.4] Slideshow is not working", on the site WordPress Support Forums:
    Thanks Alex - I did not know about that feature in the Overview - here…

    3 years ago

  • Posted a reply to "[Plugin: NextGen Gallery 1.7.4] Slideshow is not working", on the site WordPress Support Forums:
    Anyone can help please? I got no response for about 2 month. :(

    3 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] slideshow is broken", on the site WordPress Support Forums:
    The problem still persist, could anyone help, please?

    3 years ago

  • Posted a reply to "[Plugin: NextGen Gallery 1.7.4] Slideshow is not working", on the site WordPress Support Forums:
    The slideshow is there as a widget.

    4 years ago

  • Created a topic, [Plugin: NextGen Gallery 1.7.4] Slideshow is not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] slideshow is broken", on the site WordPress Support Forums:
    @penseelibre: 1.7.4 has the previously mentioned code at line 347, hope it'll help you, it…

    4 years ago

  • Created a topic, NextGEN 1.7.4 - Slideshow is not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] slideshow is broken", on the site WordPress Support Forums:
    correction NextGEN 1.7.4 still the same problem. I have switched off the FLASH option in…

    4 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] slideshow is broken", on the site WordPress Support Forums:
    I'm having the same problem, instead of the slide show there is just a text…

    4 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA Anti-Spam] captcha not appearing at all", on the site WordPress Support Forums:
    Thanks Mike, but my form has bit more fields, it's kind of a survey, rather…

    4 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA Anti-Spam] captcha not appearing at all", on the site WordPress Support Forums:
    Sorry my mistake, I was checking it while logged in as admin. It works just…

    4 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA Anti-Spam] captcha not appearing at all", on the site WordPress Support Forums:
    Thank you for your prompt response. Sorry for not complete info. I'm running WP3.0.1 with…

    4 years ago

  • Posted a reply to "[Plugin: SI CAPTCHA Anti-Spam] captcha not appearing at all", on the site WordPress Support Forums:
    I can't see the captcha at all either. http://www.planxdesign.eu/2010/02/22/logo-florecer/#comments

    4 years ago

  • Posted a reply to "vertical drop down/accordion menu", on the site WordPress Support Forums:
    I can't see any drop down/accordion menu on your site and the 'Menu' link returns…

    4 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] After update to MailChimp 1.1.13 sidebar widget stretches", on the site WordPress Support Forums:
    it has worked for me, thanks

    4 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] After update to MailChimp 1.1.13 sidebar widget stretches", on the site WordPress Support Forums:
    Thanks mc_jesse, sorry for the bitchy comment. I do appreciate your hard work. Isn't there…

    4 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] After update to MailChimp 1.1.13 sidebar widget stretches", on the site WordPress Support Forums:
    Any progress, did anyone even noticed this thread?

    4 years ago

  • Created a topic, [Plugin: MailChimp List Subscribe Form] After update to MailChimp 1.1.13 sidebar widget stretches, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] Gives me the white admin screen", on the site WordPress Support Forums:
    I tried switching off all the plugins to work out, what plugin is colliding with…

    4 years ago

  • Created a topic, [Plugin: wordTube] Playlist Shuffle starts always with the same song, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] Gives me the white admin screen", on the site WordPress Support Forums:
    I turned on PHP log and had a look at server log (nothing really special,…

    4 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] Gives me the white admin screen", on the site WordPress Support Forums:
    what shall I look for in the web server's log? How can I find out…

    4 years ago

  • Posted a reply to "[Plugin: MailChimp List Subscribe Form] Gives me the white admin screen", on the site WordPress Support Forums:
    I'm having the same problem, can anyone help please.

    4 years ago

  • Created a topic, WordTube - Thumbnails not diplayed, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Wordtube thumbnails problem !!!!!!", on the site WordPress Support Forums:
    I've got same problem with JW Player 5 (WP 2.9.2, wordtube 2.2.2) thumbs URL -…

    5 years ago

  • Posted a reply to "[Plugin: wordTube] Support for JW Player 5?", on the site WordPress Support Forums:
    I'm having trouble with JW Player5 - it does not show thumbnails for any video...

    5 years ago

  • Created a topic, [Plugin: My FTP] How can I set default path?, on the site WordPress Support Forums

    5 years ago