WordPress.org

Ready to get started?Download WordPress

Profiles

crashtest

Profile picture of crashtest
  • Member Since: February 9th, 2011
  • Posted a reply to "error enabling spambot blocking", on the site WordPress Support Forums:
    hi, i'd like to help you but i'm just coming out from a disaster in…

    2 months ago

  • Created a topic, Author field?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, error enabling spambot blocking, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Automated backup time", on the site WordPress Support Forums:
    Roma

    2 months ago

  • Posted a reply to "Automated backup time", on the site WordPress Support Forums:
    it works now, but there's something i can't explain: day after day the backup is…

    2 months ago

  • Created a topic, RSS Error: WP HTTP Error: A valid URL was not provided., on the site WordPress Support Forums

    3 months ago

  • Created a topic, Automated backup time, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "RSS WP HTTP Error: A valid URL was not provided. 'reject_unsafe_urls'", on the site WordPress Support Forums:
    hi, i'm having the same issue, with the code in first post everything works, but…

    3 months ago

  • Posted a reply to "Can't run backup", on the site WordPress Support Forums:
    same problem here, the above solutions didn't work for me "Something went wrong with your…

    4 months ago

  • Posted a reply to "Does it behave like a Custom Post Type?", on the site WordPress Support Forums:
    hi nowton, did you find a valid alternative (premium too)? Me too i'm having a…

    4 months ago

  • Created a topic, backslash before double quotes, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Thumbnail wrong link to download, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "version 2.0.0 problems", on the site WordPress Support Forums:
    ok, i did it and old widgets came back and everything is working now ;)

    6 months ago

  • Posted a reply to "version 2.0.0 problems", on the site WordPress Support Forums:
    yes but, after your first request, i installed the 2.0.0 to give you the debug…

    6 months ago

  • Posted a reply to "version 2.0.0 problems", on the site WordPress Support Forums:
    ok, for this test i have to revert to 1.5.1 and rebuild widgets and then…

    6 months ago

  • Posted a reply to "version 2.0.0 problems", on the site WordPress Support Forums:
    for privacy reasons i deleted some data, you can link any playlist you want, i've…

    6 months ago

  • Posted a reply to "version 2.0.0 problems", on the site WordPress Support Forums:
    ok, i updated the plugin on a development site and enabled the debug, where can…

    6 months ago

  • Posted a reply to "version 2.0.0 problems", on the site WordPress Support Forums:
    glad to help you if possible, where can i find that log? The previous version…

    6 months ago

  • Created a topic, version 2.0.0 problems, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Excerpt lenght conflict", on the site WordPress Support Forums:
    yes, i set a custom lenght in frp widget, but it's ignored and overrided by…

    7 months ago

  • Created a topic, Excerpt lenght conflict, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "widget_logic incompatible with WP 3.7.1", on the site WordPress Support Forums:
    i'm experiencing problems too. In my case the widgets with no code in widget logic…

    10 months ago

  • Created a topic, Page navigation in Bad Login Attempts, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "wrong time in log despite correct timezone", on the site WordPress Support Forums:
    same problem here

    11 months ago

  • Created a topic, Live streaming, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Unwanted slash before closing bracket in shortcodes replacement, on the site WordPress Support Forums

    1 year ago

  • Created a topic, "Reservation successfully sent!" how to change this message?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Multilanguage widget Title", on the site WordPress Support Forums:
    had the same problem, we have manually temporary solved. In file special-recent-posts/classes/class-main.php we've replaced //…

    1 year ago

  • Created a topic, Fatal error in role group edit page, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "conflict with Catch IDs and Recently Registered", on the site WordPress Support Forums:
    yes, it's fixed now, thank you very much! ;)

    1 year ago

  • Posted a reply to "No data showing", on the site WordPress Support Forums:
    i did some test and it seems to be a Simply Exlude conflict: http://wordpress.org/support/topic/conflict-with-catch-ids-and-recently-registered?replies=1#post-3680659

    2 years ago

  • Created a topic, conflict with Catch IDs and Recently Registered, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "No data showing", on the site WordPress Support Forums:
    in db table all users have their register date, but the plugin doesn't show it.…

    2 years ago

  • Posted a reply to "No data showing", on the site WordPress Support Forums:
    wp 3.5, i checked in db and register date of users is correct

    2 years ago

  • Posted a reply to "No data showing", on the site WordPress Support Forums:
    same problem here, never imported the users. It worked fine and i was able to…

    2 years ago

  • Created a topic, very useful, on the site WordPress Support Forums

    2 years ago

  • Created a topic, very good, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Content Template] Plugin doesn't show in admin menu, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Socializer] conflict with wp post tabs and wp ui - tabs", on the site WordPress Support Forums:
    it works, thx! Conflict is gone.

    2 years ago

  • Posted a reply to "[Plugin: WP Socializer] conflict with wp post tabs and wp ui - tabs", on the site WordPress Support Forums:
    thx for answer, version is 2.4.4, i open it in notepad++ and lines are different:…

    2 years ago

  • Posted a reply to "[Plugin: Wysija Newsletters] URL in email", on the site WordPress Support Forums:
    it's not me, is an user and yes, he uses Tiscali webmail ;) thx for…

    2 years ago

  • Posted a reply to "[Plugin: Wysija Newsletters] URL in email", on the site WordPress Support Forums:
    i found this in link that gives errors: &c_ontroller=stats&action=analyse&wysija-page=1&wysijap=subscriptions if i delete the underscore in…

    2 years ago

  • Created a topic, [Plugin: Wysija Newsletters] URL in email, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Socializer] conflict with wp post tabs and wp ui - tabs", on the site WordPress Support Forums:
    the marked lines in this image? http://imgur.com/5fgKI

    2 years ago

  • Posted a reply to "[Plugin: WP Socializer] conflict with wp post tabs and wp ui - tabs", on the site WordPress Support Forums:
    sorry, in which file?

    2 years ago

  • Posted a reply to "[Plugin: devMX TeamSpeak3 Webviewer] great plugin - 2 requests", on the site WordPress Support Forums:
    great news, thx! ;)

    2 years ago

  • Created a topic, [Plugin: devMX TeamSpeak3 Webviewer] great plugin - 2 requests, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP Socializer] conflict with wp post tabs and wp ui - tabs", on the site WordPress Support Forums:
    http://imgur.com/Z0aji i have no errors if WP socializer is disabled

    2 years ago

  • Created a topic, [Plugin: WP Socializer] conflict with wp post tabs and wp ui - tabs, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Special Recent Posts] Tumbnails don't update if image in article is replaced, on the site WordPress Support Forums

    2 years ago