WordPress.org

Ready to get started?Download WordPress

Profiles

craig-m-jamieson

Profile picture of craig-m-jamieson
  • Member Since: April 11th, 2010
  • Find me on:

  • Posted a reply to "Installing the buttons leaves a large amount of space below", on the site WordPress Support Forums:
    Hi! Thanks for the response! I was hoping that with recent updates to WordPress it…

    2 years ago

  • Created a topic, Can't seem to have setting for posts and pages stick, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Installing the buttons leaves a large amount of space below", on the site WordPress Support Forums:
    P.S. - I tried some of the advance options but did not try ... "load…

    2 years ago

  • Posted a reply to "Installing the buttons leaves a large amount of space below", on the site WordPress Support Forums:
    Nope, I stand corrected:( If you could please take a look at that link, or…

    2 years ago

  • Posted a reply to "Installing the buttons leaves a large amount of space below", on the site WordPress Support Forums:
    I cleared my blog caching and it has seemed to correct the formatting issue:) Thanks…

    2 years ago

  • Posted a reply to "Installing the buttons leaves a large amount of space below", on the site WordPress Support Forums:
    Hi again, It fixed it but it does display a weird behavior in the post…

    2 years ago

  • Posted a reply to "Installing the buttons leaves a large amount of space below", on the site WordPress Support Forums:
    2.6 update fixed the issue! Thank you!!

    2 years ago

  • Created a topic, Installing the buttons leaves a large amount of space below, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Draft Dates Not Changing When Published, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "To breaking point with the stupid visual editor", on the site WordPress Support Forums:
    Thanks, Bill! I am way too inexperienced to mess with the CSS:) I just want…

    3 years ago

  • Posted a reply to "To breaking point with the stupid visual editor", on the site WordPress Support Forums:
    Happy to find this post! I too am having difficulties with line spacing in 3.2.…

    3 years ago

  • Posted a reply to "Line Spacing Problems", on the site WordPress Support Forums:
    I will try that. Thank you!

    3 years ago

  • Created a topic, Line Spacing Problems, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Theme: Arras] Updating to WP 3.2 generates a fatal error code", on the site WordPress Support Forums:
    Sorry, that is beyond my expertise. I had to have Hostgator restore a backup to…

    3 years ago

  • Posted a reply to "[Theme: Arras] Updating to WP 3.2 generates a fatal error code", on the site WordPress Support Forums:
    Go to your dashboard and under "Appearance" on the left sidbar, click "Editor", Under "Templates"…

    3 years ago

  • Posted a reply to "[Theme: Arras] Updating to WP 3.2 generates a fatal error code", on the site WordPress Support Forums:
    Sweet! Thank you!!

    3 years ago

  • Created a topic, [Theme: Arras] Updating to WP 3.2 generates a fatal error code, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Picasa Feed is no longer loading", on the site WordPress Support Forums:
    Roh Roh! Good point! Thanks!

    3 years ago

  • Posted a reply to "Picasa Feed is no longer loading", on the site WordPress Support Forums:
    Like butta'!! Thanks so much for your help with this! I've never edited a plug-in…

    3 years ago

  • Posted a reply to "Picasa Feed is no longer loading", on the site WordPress Support Forums:
    Thank you!!!

    3 years ago

  • Posted a reply to "Picasa Feed is no longer loading", on the site WordPress Support Forums:
    Thanks! Here is my feed ... http://picasaweb.google.com/data/feed/base/user/109449810381302494008/albumid/5470155296611755217?alt=rss&kind=photo&hl=en_US I removed the one underscore at the end…

    3 years ago

  • Posted a reply to "Picasa Feed is no longer loading", on the site WordPress Support Forums:
    Hi Soleil! The feed is http://picasaweb.google.com/data/feed/base/user/109449810381302494008/albumid/5470155296611755217?alt=rss&kind=photo&hl=en_US This is the same feed as the other plugin…

    3 years ago

  • Posted a reply to "Picasa Feed is no longer loading", on the site WordPress Support Forums:
    Hi Soleil! I tried deleting it and then reinstalling it but no luck:( It can…

    3 years ago

  • Posted a reply to "[Plugin: Onswipe] Doesn't work for pictures ?", on the site WordPress Support Forums:
    Same problem here. Too bad. Nice potential but, without images, looks pretty lame:(

    3 years ago

  • Created a topic, Picasa Feed is no longer loading, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Dashboard Favicon have disappeard, on the site WordPress Support Forums

    3 years ago