WordPress.org

Ready to get started?Download WordPress

Profiles

corr01

Profile picture of corr01
  • Member Since: March 21st, 2012
  • Posted a reply to "Multisite with subdirectory: themes are not displayed correctly in the subdomain", on the site WordPress Support Forums:
    Just to keep you informed: When I created a new subsite, the theme displayed correctly…

    2 years ago

  • Posted a reply to "Multisite with subdirectory: themes are not displayed correctly in the subdomain", on the site WordPress Support Forums:
    Sorry. I cannot follow. when I follow this path network admin / sites / i…

    2 years ago

  • Posted a reply to "Multisite with subdirectory: themes are not displayed correctly in the subdomain", on the site WordPress Support Forums:
    hello, looks like we are in different timezones. Unfortunately, I have no idea where you…

    2 years ago

  • Posted a reply to "Multisite with subdirectory: themes are not displayed correctly in the subdomain", on the site WordPress Support Forums:
    Did not work! :-( I had no plugin's activated on the main site, in one…

    2 years ago

  • Posted a reply to "Multisite with subdirectory: themes are not displayed correctly in the subdomain", on the site WordPress Support Forums:
    No, it is showing below the footer, no matter which theme I tried (including the…

    2 years ago

  • Posted a reply to "Multisite with subdirectory: themes are not displayed correctly in the subdomain", on the site WordPress Support Forums:
    Thank you! you are write, I used subfolders... I checked the htaccess content, it is…

    2 years ago

  • Posted a reply to "Multisite with subdirectory: themes are not displayed correctly in the subdomain", on the site WordPress Support Forums:
    Hello dgilmour, maybe I have not used the right words, I am new at wordpress.…

    2 years ago

  • Created a topic, Multisite with subdirectory: themes are not displayed correctly in the subdomain, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Sub-domains are created yet no dashboards to be found, on the site WordPress Support Forums

    2 years ago