WordPress.org

Ready to get started?Download WordPress

Profiles

corqspy

Profile picture of corqspy
  • Member Since: November 3rd, 2003
  • Posted a reply to "New Post - Visual and Code View Gone ?", on the site WordPress Support Forums:
    I too, am seeing this issue after upgrading. (2.3.3) - I have tried adding tinyMCE,…

    6 years ago

  • Posted a reply to "RSS icon", on the site WordPress Support Forums:
    I too, am having this issue just after installing; I am using WP 2.3 -…

    7 years ago

  • Posted a reply to "Hacking WP to support flat files", on the site WordPress Support Forums:
    I'm hoping support for potential flat-file db can be mounted - my hosts db server…

    9 years ago

  • Posted a reply to "Revised design", on the site WordPress Support Forums:
    the electric stranger: http://corqspy.org Still only 50% migrated to a 1.5 "true" wp template -…

    9 years ago

  • Posted a reply to "Firefox/Cookie/Bookmarlket issue?", on the site WordPress Support Forums:
    fixed it myself - the "Clear All" firefox in "Options" button is my new friend.…

    9 years ago

  • Posted a reply to "Firefox/Cookie/Bookmarlket issue?", on the site WordPress Support Forums:
    Using the latest FF (1.0.2) I'm not certain if it coincided wth the FF update,…

    9 years ago

  • Posted a reply to "Report site's primary language", on the site WordPress Support Forums:
    As a loyal WP user who's *manually* chosen to update my lang settings and resubmit…

    10 years ago

  • Posted a reply to "3-paner", on the site WordPress Support Forums:
    the electric stranger

    10 years ago

  • Posted a reply to "publishing to a specified directory", on the site WordPress Support Forums:
    thanks for this - will try it later tonite as I get time and report…

    11 years ago

  • Posted a reply to "publishing to a specified directory", on the site WordPress Support Forums:
    I have wordsmith installed in say: "/main/wordsmith" but I want the published page output to…

    11 years ago

  • Posted a reply to "Install weirdness", on the site WordPress Support Forums:
    Well I'm still not certain what did all that, but after deleting both the database…

    11 years ago

  • Posted a reply to "Install weirdness", on the site WordPress Support Forums:
    *doh* that's my reply above, forgot I'd cleared my cookies 'n cache before I'd come…

    11 years ago

  • Posted a reply to "Install weirdness", on the site WordPress Support Forums:
    did the walk-through, edited and properly renamed config file, had empty database ready for propagation…

    11 years ago