WordPress.org

Ready to get started?Download WordPress

Profiles

coolweekends

Profile picture of coolweekends
  • Member Since: April 18th, 2013
  • Posted a reply to "unable to send notifications", on the site WordPress Support Forums:
    Hello Amol Bro, Jai Bhim! Checked again bro infact several times but no success. Any…

    1 year ago

  • Created a topic, GooD, on the site WordPress Support Forums

    1 year ago

  • Created a topic, unable to send notifications, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Number of slides", on the site WordPress Support Forums:
    Thanks for the help you posted on the other thread, this works.. Resolved .logo-img {…

    1 year ago

  • Created a topic, GooD, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "SPacing between images", on the site WordPress Support Forums:
    wow! this works like magic.. Thanks Maeve! Can you also help me align the logos…

    1 year ago

  • Posted a reply to "SPacing between images", on the site WordPress Support Forums:
    Thank you Maeve! Trying now...

    1 year ago

  • Posted a reply to "SPacing between images", on the site WordPress Support Forums:
    I have same problems too. The images come out like they are glued to each…

    1 year ago

  • Posted a reply to "Page goes blank after entering U/n P/w", on the site WordPress Support Forums:
    Thanks a ton BeautyPirate! I will work on your feedback...Really helpful :) God bless ppl!!!…

    1 year ago

  • Created a topic, Number of slides, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Page goes blank after entering U/n P/w", on the site WordPress Support Forums:
    Marking this as resolved!

    1 year ago

  • Posted a reply to "Page goes blank after entering U/n P/w", on the site WordPress Support Forums:
    This was quick and awesome!!! You all rock people!!! I am sorted (for now) will…

    1 year ago

  • Posted a reply to "Page goes blank after entering U/n P/w", on the site WordPress Support Forums:
    Okie here is something to ponder about... I changed the plugin folder name as you…

    1 year ago

  • Posted a reply to "Page goes blank after entering U/n P/w", on the site WordPress Support Forums:
    Hmmm... That sounds like a plan Thanks!!! Trying right away!

    1 year ago

  • Posted a reply to "Page goes blank after entering U/n P/w", on the site WordPress Support Forums:
    Hey yogi! Thx for helping in. Nothing wrong from their end for sure. I have…

    1 year ago

  • Posted a reply to "Page goes blank after entering U/n P/w", on the site WordPress Support Forums:
    Thanks Esmi & BeautyPirate! What should I do? Do I delete the complete plugin folder…

    1 year ago

  • Created a topic, Page goes blank after entering U/n P/w, on the site WordPress Support Forums

    1 year ago