WordPress.org

Ready to get started?Download WordPress

Profiles

cool_recep

Profile picture of cool_recep
  • Member Since: October 22nd, 2010
  • Created a topic, Not working with Valenti Theme, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Last Update broke the plugin", on the site WordPress Support Forums:
    Thanks, I will check the plugin ;)

    1 year ago

  • Created a topic, Last Update broke the plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Google Analyticator] error msg: Uncaught exception 'Google_IOException'", on the site WordPress Support Forums:
    having the same problem!

    2 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Latest update breaks unstandard theme", on the site WordPress Support Forums:
    It causes my posts to show as double. How come a god damn plguin not…

    3 years ago

  • Posted a reply to "[Plugin: Facebook Comments for WordPress] Recent Comments Widget Not Returning any Comments", on the site WordPress Support Forums:
    Any update on that? Dashboard widget still showing only old comments.

    3 years ago

  • Created a new ticket, #17813, in Core Trac:
    Link button does not pop up in some cases

    3 years ago

  • Posted a reply to "Apostrophes showing as Question marks", on the site WordPress Support Forums:
    As always, solved it myself... backed up old DB and written it over again. Host…

    3 years ago

  • Created a topic, Apostrophes showing as Question marks, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: Network Publisher] Working but problems when publishing", on the site WordPress Support Forums:
    New 4.0.0 did not solve the problem. Still white page after publishing or updating. But…

    4 years ago

  • Created a topic, [Plugin: Network Publisher] Working but problems when publishing, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "HTTP Error While Crunching /w Flash or HTML Uploader", on the site WordPress Support Forums:
    Changed hosting. Problem solved. Thanks.

    4 years ago

  • Posted a reply to "Moved WP to New Linux with Plesk but site does not show up.", on the site WordPress Support Forums:
    After 9 hours of down time, the site is up and running again thanks to…

    4 years ago

  • Created a topic, Moved WP to New Linux with Plesk but site does not show up., on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "HTTP Error While Crunching /w Flash or HTML Uploader", on the site WordPress Support Forums:
    GD Support enabled GD Version bundled (2.0.34 compatible) FreeType Support enabled FreeType Linkage with freetype…

    4 years ago

  • Posted a reply to "HTTP Error While Crunching /w Flash or HTML Uploader", on the site WordPress Support Forums:
    One thing is that, I am getting the error especially big images.

    4 years ago

  • Posted a reply to "HTTP Error While Crunching /w Flash or HTML Uploader", on the site WordPress Support Forums:
    Now the problem is still there but problem only occurs if the image has LZW…

    4 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] HTTP Error While Crunching if YARPP Enabled!", on the site WordPress Support Forums:
    Tried with 3.2b2 and still problem..

    4 years ago

  • Posted a reply to "[Plugin: Yet Another Related Posts Plugin] HTTP Error While Crunching if YARPP Enabled!", on the site WordPress Support Forums:
    Link to the resloved post

    4 years ago

  • Created a topic, [Plugin: Yet Another Related Posts Plugin] HTTP Error While Crunching if YARPP Enabled!, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "HTTP Error While Crunching /w Flash or HTML Uploader", on the site WordPress Support Forums:
    OMG!!! The problems was YARPP - Yet annother related posts plugin. Thanks.

    4 years ago

  • Posted a reply to "HTTP Error While Crunching /w Flash or HTML Uploader", on the site WordPress Support Forums:
    FYI, the same problem, but more deep explanation: http://www.w3xperts.com/rjdougan-on-upload-issue-with-wide-images/comment-page-1/

    4 years ago

  • Created a topic, HTTP Error While Crunching /w Flash or HTML Uploader, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Can't delete imgaefrom Media Gallery", on the site WordPress Support Forums:
    THank you. That solved the problem :)

    4 years ago

  • Created a topic, Can't delete imgaefrom Media Gallery, on the site WordPress Support Forums

    4 years ago