WordPress.org

Ready to get started?Download WordPress

Profiles

colorgazelle

Profile picture of colorgazelle
  • Member Since: January 20th, 2011
  • Find me on:

  • Posted a reply to "Custom Field for Thumbnail not working please help", on the site WordPress Support Forums:
    Sorry, no way to edit my OP so I would like to clarify that I…

    7 months ago

  • Created a topic, Custom Field for Thumbnail not working please help, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Cannot install WP Tools?", on the site WordPress Support Forums:
    Thank you! After a quick reboot, that solved it.

    8 months ago

  • Posted a reply to "Cannot install WP Tools?", on the site WordPress Support Forums:
    Thank you so much for the link. I installed it manually but as soon as…

    8 months ago

  • Created a topic, Cannot install WP Tools?, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Can't Echo a Link Properly to a Custom Post Type", on the site WordPress Support Forums:
    I solved this myself with: echo '<a href="' . $slug['slug'] . '">' . $post_type->labels->singular_name .…

    2 years ago

  • Created a topic, Can't Echo a Link Properly to a Custom Post Type, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Breadcrumb for Custom Post Type need eyes.", on the site WordPress Support Forums:
    Wow at first I thought these forums were dead, and when I saw your response…

    2 years ago

  • Created a topic, Breadcrumb for Custom Post Type need eyes., on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Database not Updateing my Defaults", on the site WordPress Support Forums:
    Ug resolved. Was a matter of actually deleting those text entries and resaving through the…

    2 years ago

  • Posted a reply to "Database not Updateing my Defaults", on the site WordPress Support Forums:
    No one? I'm pretty adept at coding that's why I am stumped on this one,…

    2 years ago

  • Created a topic, Database not Updateing my Defaults, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Can't override CSS border (need advanced help)", on the site WordPress Support Forums:
    As soon as I posted I finally found the solution here: http://www.sohtanaka.com/web-design/how-to-override-inline-styles/ With alittle fiddling…

    3 years ago

  • Created a topic, Can't override CSS border (need advanced help), on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Here's How to Remove Admin Footer but ...", on the site WordPress Support Forums:
    First off, thanks x's a million esmi. Your clue of clearing all floats led me…

    3 years ago

  • Posted a reply to "Here's How to Remove Admin Footer but ...", on the site WordPress Support Forums:
    Thanks again for trying to help, if I find a solution I'll be sure to…

    3 years ago

  • Posted a reply to "Here's How to Remove Admin Footer but ...", on the site WordPress Support Forums:
    Ok, thanks for the tip I checked all floats are cleared. Yeah it's confusing me…

    3 years ago

  • Posted a reply to "Here's How to Remove Admin Footer but ...", on the site WordPress Support Forums:
    Yeah I sure have. What's wierd is if I add a nice padding or margin…

    3 years ago

  • Posted a reply to "Here's How to Remove Admin Footer but ...", on the site WordPress Support Forums:
    Yeah, it was working fine until I updated. When in full screen mode it lines…

    3 years ago

  • Created a topic, Here's How to Remove Admin Footer but ..., on the site WordPress Support Forums

    3 years ago

  • Created a topic, Creating theme options for content sliders? (Advanced), on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Click a Catagory get Homepage?", on the site WordPress Support Forums:
    pretty please, anyone?

    4 years ago

  • Created a topic, Click a Catagory get Homepage?, on the site WordPress Support Forums

    4 years ago