WordPress.org

Ready to get started?Download WordPress

Profiles

col-pain

Profile picture of col-pain
  • Member Since: January 2nd, 2010
  • Find me on:

  • Created a topic, Works great with WordPress 3.7.1, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Broken since V 2.0, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "preg_match() [function.preg-match]: Compilation failed", on the site WordPress Support Forums:
    And the next error. Changing lightbox effect causes this one: Warning: preg_match() [function.preg-match]: Compilation failed:…

    12 months ago

  • Posted a reply to "Fatal Error Updating Nextgen", on the site WordPress Support Forums:
    Your memorylimit ist too low (only 64M). Access your wp-content/plugins folder via FTP and replace…

    12 months ago

  • Posted a reply to "preg_match() [function.preg-match]: Compilation failed", on the site WordPress Support Forums:
    It works for me! Just installed the hotfix and the error is gone. Thank you…

    12 months ago

  • Posted a reply to "preg_match()", on the site WordPress Support Forums:
    Same problem here. All other plugins deactivated and the error was still there. OS :…

    12 months ago

  • Posted a reply to "NextGEN Gallery 2.0 Compatability", on the site WordPress Support Forums:
    It´s definitly the best not to upgrade: "8 people say it works. 26 people say…

    12 months ago

  • Posted a reply to "Fatal error on upgrade", on the site WordPress Support Forums:
    Your memorylimit ist too low (only 64M). But you can manually downgrade to V 1.9.13:…

    12 months ago

  • Posted a reply to "preg_match() [function.preg-match]: Compilation failed", on the site WordPress Support Forums:
    Exactly the same error here. Disabled all other plugins: no effect, the error is still…

    12 months ago

  • Posted a reply to "Plugin not working with WordPress 3.5", on the site WordPress Support Forums:
    Thank you so much! The new version works just perfect. I have also tested in…

    2 years ago

  • Created a topic, Plugin not working with WordPress 3.5, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Upload error with NextGen Gallery and CF7 plugin", on the site WordPress Support Forums:
    No, you need to do this modification only one time, until the next update of…

    2 years ago

  • Posted a reply to "Upload error with NextGen Gallery and CF7 plugin", on the site WordPress Support Forums:
    It´s a bug in NextGen. You have to edit ngg-config.php. Find: require_once( WP_LOAD_PATH . 'wp-load.php');…

    2 years ago

  • Posted a reply to "[Plugin: CKEditor For WordPress] after update wordpress to 3.3", on the site WordPress Support Forums:
    Same here. After the update to WordPress 3.3, the CKEditor is lost. Tried the dev…

    3 years ago

  • Created a topic, [Plugin: Followmetwitter] Plugin Header not valide, on the site WordPress Support Forums

    4 years ago