WordPress.org

Ready to get started?Download WordPress

Profiles

CoCha

Profile picture of CoCha
  • Member Since: September 29th, 2011
  • Posted a reply to "Readygraph banner?", on the site WordPress Support Forums:
    :)

    2 months ago

  • Posted a reply to "Readygraph banner?", on the site WordPress Support Forums:
    Here too. Please remove the SHOUTING banner and/or make ReadyGraph-integration optional asap.

    2 months ago

  • Posted a reply to "show location on map", on the site WordPress Support Forums:
    Great. Thanks.

    5 months ago

  • Posted a reply to "show location on map", on the site WordPress Support Forums:
    I'm not sure how to add an image to this reply, so'll try and describe…

    5 months ago

  • Created a topic, show location on map, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "ver 0.7 Fatal error: URITemplateParser.php on line 30", on the site WordPress Support Forums:
    Still the same... :( Guess it may be some conflict with some other plugin(s) that…

    6 months ago

  • Posted a reply to "ver 0.7 Fatal error: URITemplateParser.php on line 30", on the site WordPress Support Forums:
    Updated to 0.9. Disabling UserPro (which uses the same Google API) makes no difference. Still…

    6 months ago

  • Posted a reply to "ver 0.7 Fatal error: URITemplateParser.php on line 30", on the site WordPress Support Forums:
    Updated to 0.8. I still had to disable the 'require_once 'external/URITemplateParser.php'-part just to get the…

    6 months ago

  • Posted a reply to "ver 0.7 Fatal error: URITemplateParser.php on line 30", on the site WordPress Support Forums:
    I added the lines at the end of your plugin's config.php. Sorry, makes no difference...

    6 months ago

  • Posted a reply to "ver 0.7 Fatal error: URITemplateParser.php on line 30", on the site WordPress Support Forums:
    This gives the same error, but this time it points to another plugin called UserPro.…

    6 months ago

  • Created a topic, ver 0.7 Fatal error: URITemplateParser.php on line 30, on the site WordPress Support Forums

    7 months ago

  • Created a topic, Better than most, but not perfect yet (I think), on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Working like a dream again!", on the site WordPress Support Forums:
    Upgrade to 2.02 asap. Had the same problems, but now it's working flawlessly.

    7 months ago

  • Created a topic, Indispensable ( to lazy admins :) ), on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Undefined function abpr_needsUpgrade", on the site WordPress Support Forums:
    Same 'Fatal error: Call to undefined function abpr_needsUpgrade() in [...]/wp-content/plugins/absolute-privacy/absolute_privacy.php on line 74'-error here, but…

    10 months ago

  • Created a topic, PRO version: 2 bugs, 3 requests, on the site WordPress Support Forums

    1 year ago

  • Created a topic, 1.9.5 screws up CSS, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "page tiles", on the site WordPress Support Forums:
    Please also read this topic.

    1 year ago

  • Posted a reply to "How to set 'featured image'?", on the site WordPress Support Forums:
    You need to assign it to your post. Please read this.

    1 year ago

  • Posted a reply to "Post Tiles & Custom Post Type", on the site WordPress Support Forums:
    ... Oops, I may have forgotten one essential change regarding sizes I've made a while…

    1 year ago

  • Posted a reply to "Post Tiles & Custom Post Type", on the site WordPress Support Forums:
    In addition to my previous reply: There were a few more things I wanted to…

    1 year ago

  • Posted a reply to "Post Tiles & Custom Post Type", on the site WordPress Support Forums:
    What I did to show pages (and probably any CPT) using post-tiles: First of all…

    1 year ago

  • Created a topic, Love it., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Missing argument wpdb: in 3.5 Final", on the site WordPress Support Forums:
    Thanks Ranno! It works :)

    2 years ago

  • Posted a reply to "Fatal Error", on the site WordPress Support Forums:
    Same for me...

    2 years ago

  • Created a topic, [Plugin: Advanced Browser Check] Opera error, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Post Tiles] Using NextGen Gallery thumbnails, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Post Tiles] Custom colors, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Post Tiles] Are you using a different version...", on the site WordPress Support Forums:
    ... found out it has to do with Nextgen ... trying to solve it now.

    2 years ago

  • Posted a reply to "[Plugin: Post Tiles] Are you using a different version...", on the site WordPress Support Forums:
    Same with me... Pictures don't show up, everything else seems to work fine. My reference:…

    2 years ago

  • Posted a reply to "[Plugin: WP Tiles] Plugin can't be activated: Fatal error", on the site WordPress Support Forums:
    Just installed version 0.1.1. Unfortunately I'm getting another error: Fatal error: Call to undefined function…

    2 years ago

  • Posted a reply to "[Plugin: WP Tiles] Plugin can't be activated: Fatal error", on the site WordPress Support Forums:
    ... and here ... Parse error: syntax error, unexpected T_PAAMAYIM_NEKUDOTAYIM in .../wp-content/plugins/wp-tiles/wp-tiles-admin.php on line 242

    2 years ago