WordPress.org

Ready to get started?Download WordPress

Profiles

ckubs

Profile picture of ckubs
  • Member Since: December 6th, 2012
  • Find me on:

  • Posted a reply to "This error is driving me crazy: XML Parsing Error: XML ...", on the site WordPress Support Forums:
    @Mark Cahill Strange, I think it was something with my browser cache.Noe it works. :)

    1 week ago

  • Posted a reply to "This error is driving me crazy: XML Parsing Error: XML ...", on the site WordPress Support Forums:
    @Mark Cahill The feed error occurs in Firefox. On other browsers is fine.

    1 week ago

  • Created a topic, This error is driving me crazy: XML Parsing Error: XML ..., on the site WordPress Support Forums

    1 week ago

  • Created a topic, Facebook avatar changing size, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Disable lazy load on on certain pages?", on the site WordPress Support Forums:
    Update: On the settings page I saw a button with "Update Posts" and boom, now…

    1 week ago

  • Posted a reply to "Disable lazy load on on certain pages?", on the site WordPress Support Forums:
    I saw you pushed an update for the plugin. Donno if this is the one…

    1 week ago

  • Posted a reply to "Disable lazy load on on certain pages?", on the site WordPress Support Forums:
    @Kevin Thank you :D Waiting for the update and I'll see the if that solves…

    2 weeks ago

  • Created a topic, Disable lazy load on on certain pages?, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Version 2", on the site WordPress Support Forums:
    Thanks @siasd, thanks @Rene! It works now :D

    3 weeks ago

  • Posted a reply to "Version 2", on the site WordPress Support Forums:
    @Rene Hermenau Didn't made a topic for that as I see, in the last few…

    3 weeks ago

  • Posted a reply to "Search widget doesn't work?", on the site WordPress Support Forums:
    I don't get any error. The plugin just doesn't search trough my querstions but my…

    4 weeks ago

  • Posted a reply to "Search widget doesn't work?", on the site WordPress Support Forums:
    Nope, it's not fixed. When start typing I still get suggestions based on my published…

    4 weeks ago

  • Created a topic, Search widget doesn't work?, on the site WordPress Support Forums

    4 weeks ago

  • Posted a reply to "Anspress sidebar widget?", on the site WordPress Support Forums:
    More good news. :) About the plugin I didn't meant to make some part of…

    2 months ago

  • Posted a reply to "Anspress sidebar widget?", on the site WordPress Support Forums:
    Man this is sick. Instead of doing an update you made a complete overhaul. I…

    2 months ago

  • Posted a reply to "Anspress sidebar widget?", on the site WordPress Support Forums:
    Ohh thank you! And to keep thing away from bloating and not make another topic…

    2 months ago

  • Created a topic, Anspress sidebar widget?, on the site WordPress Support Forums

    2 months ago

  • Created a topic, Responsive width?, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Do you think about adding some more?", on the site WordPress Support Forums:
    Nice to hear it will get new stuff and well, you could call it "FASC…

    3 months ago

  • Created a topic, Do you think about adding some more?, on the site WordPress Support Forums

    3 months ago

  • Created a topic, Conflicts with other plugin and doesn't work for me, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Parse error: syntax error, I can't fix the thing", on the site WordPress Support Forums:
    It's about Parse error: syntax error, unexpected '(', expecting T_VARIABLE or '$' that can occur…

    4 months ago

  • Created a topic, Parse error: syntax error, I can't fix the thing, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Another featured image under 480px : Parse error: syntax error, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Float outside the page in Chrome", on the site WordPress Support Forums:
    @mrtom414 Finally I've sorted it. Thanks thoug.

    4 months ago

  • Created a topic, Float outside the page in Chrome, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Retina option?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Correctly add padding around images?", on the site WordPress Support Forums:
    Were not getting anywhere( or atlast me). I know that plugin, I'm using it for…

    5 months ago

  • Posted a reply to "Correctly add padding around images?", on the site WordPress Support Forums:
    I used and use but as my knowledge goes, how could that help me? I…

    5 months ago

  • Created a topic, Correctly add padding around images?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Add the buttons via functions?", on the site WordPress Support Forums:
    Here it is, just what you told me and it works now. The last problem…

    5 months ago

  • Posted a reply to "Add the buttons via functions?", on the site WordPress Support Forums:
    Done that but it doesn't work > blogshot .ro Oh yes it does. I was…

    5 months ago

  • Posted a reply to "Add the buttons via functions?", on the site WordPress Support Forums:
    Uh, one more thing if I( hope)'m not annoyng. Finally used the code like this…

    5 months ago

  • Posted a reply to "Add the buttons via functions?", on the site WordPress Support Forums:
    Dude, it's not Genesis, it only looks like it. You can fiind Omega framework even…

    5 months ago

  • Created a topic, Add the buttons via functions?, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Adding shortcodes issue, on the site WordPress Support Forums

    5 months ago

  • Created a topic, How to replace the icons?, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Load mashare only in single post?", on the site WordPress Support Forums:
    Well thanks again, that worked!

    6 months ago

  • Posted a reply to "Load mashare only in single post?", on the site WordPress Support Forums:
    Ok, I found a temporar workaround, I guess. I could use wp_deregister_script and wp_deregister_style to…

    6 months ago

  • Posted a reply to "Load mashare only in single post?", on the site WordPress Support Forums:
    Well thanks. Even if you have a lot to do first, at last the idea…

    6 months ago

  • Created a topic, Load mashare only in single post?, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Doesn't work for me, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Support for other countries?, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Plugin works every other time", on the site WordPress Support Forums:
    @rainbowgeek What do you mean by Cache system is still in progress...? The plugin doesn't…

    6 months ago

  • Posted a reply to "Thumbnail images are HUGE!", on the site WordPress Support Forums:
    @ladislav.soukup I still have the same problem posted here. I have the latest version( just…

    6 months ago

  • Created a topic, Buttons CSS issue, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Great", on the site WordPress Support Forums:
    Yes it isn't and probably won't be! ;) How do you know the plugin is…

    6 months ago

  • Created a topic, My rating goes 5 stars, on the site WordPress Support Forums

    6 months ago

  • Created a topic, This is exactly what I was looking for, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Option to change tab titles?, on the site WordPress Support Forums

    6 months ago