WordPress.org

Ready to get started?Download WordPress

Profiles

ckronengold

Profile picture of ckronengold
  • Member Since: October 2nd, 2004
  • Find me on:

  • Posted a reply to "uploaded images show thumbnails as little blue boxes with question marks", on the site WordPress Support Forums:
    having the same error. tried a few times, using both upload methods, and still not…

    1 year ago

  • Created a topic, FLV Player for Sidebar, on the site WordPress Support Forums

    7 years ago

  • Posted a reply to "cant log in to multiple WP blogs", on the site WordPress Support Forums:
    well, you called that one right. When I switched to the windows firewall and turned…

    8 years ago

  • Posted a reply to "cant log in to multiple WP blogs", on the site WordPress Support Forums:
    Not having any problems bouncing between blogs when I booted from my other partition. Same…

    8 years ago

  • Posted a reply to "cant log in to multiple WP blogs", on the site WordPress Support Forums:
    I'm going to remove Spybot since thats the only new thing I've added to my…

    8 years ago

  • Posted a reply to "cant log in to multiple WP blogs", on the site WordPress Support Forums:
    Thanks. I'm just having a frustrating day. Any idea on the log in issue?

    8 years ago

  • Created a topic, cant log in to multiple WP blogs, on the site WordPress Support Forums

    8 years ago

  • Posted a reply to "lost password", on the site WordPress Support Forums:
    Its not a matter of explaining. I'm having the same problem. The changes I'm making…

    8 years ago

  • Posted a reply to "The Sofa is Back!", on the site WordPress Support Forums:
    Took some time away from the blog to focus on some other things, but I've…

    10 years ago

  • Posted a reply to "Comments only for specific posts or categories?", on the site WordPress Support Forums:
    Is there a way to allow comments just for particular posts? or only for specific…

    10 years ago

  • Posted a reply to "problem with sidebar graphic", on the site WordPress Support Forums:
    great suggestions. I actually just went hunting for some themes or stylesheets that would fix…

    10 years ago

  • Posted a reply to "Is there a map of the WP sections or themes?", on the site WordPress Support Forums:
    still not 100% sure what I did wrong, but images are working fine. they weren't…

    10 years ago

  • Posted a reply to "problem with sidebar graphic", on the site WordPress Support Forums:
    i'm leaving it as is for now, and really hope someone can help. the sidebar…

    10 years ago

  • Posted a reply to "problem with sidebar graphic", on the site WordPress Support Forums:
    yeah, 1.5 doesn't have a wp-layout file. I guess that would work only for 1.2,…

    10 years ago

  • Posted a reply to "problem with sidebar graphic", on the site WordPress Support Forums:
    will that work in 1.5 as well?? I'm trying to get a handle on both…

    10 years ago

  • Posted a reply to "problem with sidebar graphic", on the site WordPress Support Forums:
    I'm also having a sidebar problem. Finally got things working in general, but i'm not…

    10 years ago

  • Posted a reply to "Is there a map of the WP sections or themes?", on the site WordPress Support Forums:
    some silly mistakes. first, it wouldn't accept the path I was assigning to the image.…

    10 years ago

  • Posted a reply to "Is there a map of the WP sections or themes?", on the site WordPress Support Forums:
    Correct, but there's lots of references to each section in the theme editor. For instance,…

    10 years ago

  • Posted a reply to "Is there a map of the WP sections or themes?", on the site WordPress Support Forums:
    I'm realizing that I'm more of a newbie than I had thought when it comes…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    i wasn't using Kubrick. I was using the default 1.2 template. WP 1.5 automatically applied…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    very weird, but it worked this time. thanks for the help. not sure why it…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    i made the state of the union ones smaller, but it didn't fix anything, so…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    I think its being caused by the Kubrick tempate, which is designed for 3 columns.…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    the individual post pages are fine. its just the main page that is causing the…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    nope. now i just have smaller pictures set off to the side. any other suggestions?

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    but it wasn't a problem in 1.2. Only became an issue after I upgraded.

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    I'll give that a shot

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    only thing I changed off the base install ( I think) is the index file…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    also, when it tells you what line the error is on, how do you find…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    Hate to admit this, but thats WAY over my head. Not really sure what its…

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    Probably would help if I gave you the URL. http://www.theviewfrommysofa.com/ thanks

    10 years ago

  • Posted a reply to "Alignment all messed up -- text and sidebar", on the site WordPress Support Forums:
    Had a successful upgrade except for some minor cosmetic issues. My body copy is now…

    10 years ago

  • Posted a reply to "Upgrade - Step 1 - Long error message about wp_options and database", on the site WordPress Support Forums:
    Don't worry. It will work. I had the exact same problem. I compared a few…

    10 years ago

  • Posted a reply to "Action Cancelled after adding comment", on the site WordPress Support Forums:
    I am having a very similar thing happen, but without the luck you had. After…

    10 years ago

  • Posted a reply to "Video in an entry?", on the site WordPress Support Forums:
    ok, i tried the <embed> command, but wasn't happy with the results. no matter how…

    10 years ago

  • Posted a reply to "Video in an entry?", on the site WordPress Support Forums:
    I'm trying to use IE's built in mediaplayer to play video off of my site.…

    10 years ago

  • Posted a reply to "Alex's Style Switcher", on the site WordPress Support Forums:
    I tried to deactivate the style switcher, but when I do, I get left with…

    10 years ago

  • Posted a reply to "Is streaming video possible?", on the site WordPress Support Forums:
    have you found anything yet? I got my tests underway, and i'm having some problems…

    10 years ago

  • Posted a reply to "How to have a script in your post?", on the site WordPress Support Forums:
    any more progress on this? i'd like to insert an image into my posts, then…

    10 years ago

  • Posted a reply to "placement of images in posts", on the site WordPress Support Forums:
    I can't seem to get this mod to work. After follwing the instructions, I end…

    10 years ago

  • Posted a reply to "can't edit / find index.php --- help?", on the site WordPress Support Forums:
    ok. I reset everything and got a clean install. actually, the phpMyAdmin wasn't working right…

    10 years ago

  • Posted a reply to "Error on install (2)", on the site WordPress Support Forums:
    seems like there's a lot of posts on this. any progress on this? doesn't seem…

    10 years ago

  • Posted a reply to "can't edit / find index.php --- help?", on the site WordPress Support Forums:
    I can definitely start over, as this is my first go around. I've got the…

    10 years ago

  • Posted a reply to "can't edit / find index.php --- help?", on the site WordPress Support Forums:
    It keeps telling me that no such file exists. is there a way to tell…

    10 years ago