WordPress.org

Ready to get started?Download WordPress

Profiles

chuckmall2

Profile picture of chuckmall2
  • Member Since: January 21st, 2013
  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    Thank you! I simply used the corrected code from the pastebin, and did check the…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    That's funny, a couple of lines appear in blue when I posted it. Could that…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    Oh, thank you. Here is: <?php /* Package: Simply Works Core Title: Simply Works Core…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    Well, it's not urgent, but it seems like I am trying to get a fairly…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    I don't even know what a shorttag is! Help!

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    Must be this one? Line 44, Column 126: unclosed start-tag requires SHORTTAG YES …="http://chuckmall.com"><img src="http://chuckmall.com/wp-content/"…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    Here's a new summary: Since I uploaded a new custom logo (which my theme has…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    This line is in the theme options (assets/swc_theme_options.php) // Logo image - No HTML tags…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    Not knowingly. It could be part of the Simply Works template? Jason Huber, creator of…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    That was the one. There is only one. I deleted the 2012 logo out of…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    On the admin options, I went to Appearance/Header/Select Image and just uploaded the image. But…

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    I just uploaded a new image of the logo

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    Side Dishes Online

    2 years ago

  • Posted a reply to "Unwelcome broken link icon in logo", on the site WordPress Support Forums:
    Oh, the website is SideDishesOnline.com in case you want to see it. This is not…

    2 years ago

  • Created a topic, Unwelcome broken link icon in logo, on the site WordPress Support Forums

    2 years ago