WordPress.org

Ready to get started?Download WordPress

Profiles

chisler

Profile picture of chisler
  • Member Since: October 16th, 2010
  • Created a topic, wordpress.org registration emails not being received, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: User Access Manager] Recent comments widget fix", on the site WordPress Support Forums:
    thanks for the pointer, I just noticed I had that issue but it is all…

    2 years ago

  • Posted a reply to "[Plugin: Easy Table] colspan seems problematic", on the site WordPress Support Forums:
    Try this: [table] Empire Name, Founded In Banking Domain [attr colspan="2"] Royal Bank Of Scotland,1727…

    2 years ago

  • Posted a reply to "menu background color not showing correctly", on the site WordPress Support Forums:
    I'm not an expert but it looks like the parent theme styles are setting the…

    2 years ago

  • Posted a reply to "menu background color not showing correctly", on the site WordPress Support Forums:
    can you post a link to your site? Tx.

    2 years ago

  • Posted a reply to "Remove searchbox", on the site WordPress Support Forums:
    Much better idea, thanks Christi. Ligefrem, follow Christi's advice, make your changes in a child…

    2 years ago

  • Posted a reply to "[Constructor Theme]Hover colour:white but staying white once clicked", on the site WordPress Support Forums:
    Sorry, no idea what that theme is doing. I found the above using firebug, looks…

    2 years ago

  • Posted a reply to "Remove searchbox", on the site WordPress Support Forums:
    you need to remove the div from the navigation section (probably in header.php). Search for…

    2 years ago

  • Posted a reply to "Swift theme - can't get tables to show white", on the site WordPress Support Forums:
    your table colo(u)rs are set in style.css: http://pastebin.com/xyt90cWg

    2 years ago

  • Posted a reply to "[Constructor Theme]Hover colour:white but staying white once clicked", on the site WordPress Support Forums:
    it's in style.css lines 289-292: #menu .current_page_item a, #menu .current-cat a{ color:#ffffff }

    2 years ago

  • Posted a reply to "[Constructor Theme]Hover colour:white but staying white once clicked", on the site WordPress Support Forums:
    you have the color on #menu .current_page_item a set to white - so the current…

    2 years ago

  • Created a topic, [Plugin: Member Access] Cannot access the settings page, on the site WordPress Support Forums

    3 years ago