WordPress.org

Ready to get started?Download WordPress

Profiles

chezpaul

Profile picture of chezpaul
  • Member Since: November 3rd, 2008
  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    I should add that if you guys want to keep the post by email function…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    Daryl, beleive me, I''ve been GT metrixing my site like crazy... with W3 with WP…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    That's a Daryl question. He built it. He would send them to me directly.

    2 years ago

  • Posted a reply to "Audio not showing", on the site WordPress Support Forums:
    Duh!, it even says on it. ;-) Thanks a ton.

    2 years ago

  • Created a topic, Audio not showing, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    Haha, so I found the wrong Daryl... ;-) Hey here's my quick little tutorial for…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    Well, a little googling (very little) and I found his site @ wordpress http://profiles.wordpress.org/koopersmith I'm…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    I was working with Daryl from Automattic. As for the release of the plugin, that's…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    I do have a tutorial ready to go more or less but it won't do…

    2 years ago

  • Posted a reply to "Does this work with 3.5 ?", on the site WordPress Support Forums:
    Yup, that worked, thanks.

    2 years ago

  • Created a topic, Does this work with 3.5 ?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Thumbnails viewable from the start", on the site WordPress Support Forums:
    Thanks.. yes I got it from the dev direct. But good thing to post here.…

    2 years ago

  • Posted a reply to "Postie not applying HTML formats", on the site WordPress Support Forums:
    Doesn't seem to work I'm posting a movie and I'm expecting this <video src="{FILELINK}" controls="controls"…

    2 years ago

  • Posted a reply to "Postie not applying HTML formats", on the site WordPress Support Forums:
    By the way, the authorized emails still don't work. My email in first position works…

    2 years ago

  • Posted a reply to "Postie not applying HTML formats", on the site WordPress Support Forums:
    Very cool. Will try it. Thanks.

    2 years ago

  • Posted a reply to "Postie autocheck stoped working?", on the site WordPress Support Forums:
    Wow.. great... Thanks Wayne... Hope you're also looking into the custom html code thingy... ;-p…

    2 years ago

  • Posted a reply to "Postie autocheck stoped working?", on the site WordPress Support Forums:
    First of all, I'm glad there is so much discussion going on here. Most plugin…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    That's very possible. But it seems like the code is different wether for .com or…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    Oh and by the way... Once imported, wordpress is soooooo slooooooow. If I could import…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    haha... then again maybe this won't help you if you are importing from wordpress.com. sorry...

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    I've been working with people at wordpress.org to help them built a better posterous importer…

    2 years ago

  • Posted a reply to "Postie not applying HTML formats", on the site WordPress Support Forums:
    Any more news on this ? Also, I realized that even though my email is…

    2 years ago

  • Replied to an idea, Provide WP *core* capability to moderate new user/member registrations

    2 years ago

  • Posted a reply to "Postie not applying HTML formats", on the site WordPress Support Forums:
    Cool thanks.

    2 years ago

  • Replied to an idea, Provide WP *core* capability to moderate new user/member registrations

    2 years ago

  • Created a topic, Postie not applying HTML formats, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Postie autocheck stoped working?", on the site WordPress Support Forums:
    Same here

    2 years ago

  • Posted a reply to "Check for mail every vs. Check Manually ????", on the site WordPress Support Forums:
    I'm also wondering what's going on. I have it set to check every 10 mins…

    2 years ago

  • Posted a reply to "GPP Slideshow works in single post but not in index **STILL**", on the site WordPress Support Forums:
    Okay I got this to work. I didn't change anything and it worked so it…

    2 years ago

  • Created a topic, Thumbnails viewable from the start, on the site WordPress Support Forums

    2 years ago

  • Created a topic, iOS working ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, GPP Slideshow works in single post but not in index **STILL**, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Does this work with mov files ?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Can you fix this plugin?, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Import Posterous wordpress.com vs wordpress.org, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress Importer] Not work upload images", on the site WordPress Support Forums:
    I've been going crazy trying to get my media imported into my new site but…

    2 years ago

  • Created a topic, [Plugin: WordPress Importer] Importing attachements?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Import doesn't seem to be finishing - I think", on the site WordPress Support Forums:
    Hey Doulerner, I'm having the same problem that you were having but when it tells…

    2 years ago

  • Posted a reply to "Re-Import attachments into media library after migrating", on the site WordPress Support Forums:
    Same problem here for me... Exact same... Did you find a fix or a work…

    2 years ago

  • Posted a reply to "Why does the importer say items already exist?", on the site WordPress Support Forums:
    I'm having the same problem here.... 3 months later... Whatever I do, even on a…

    2 years ago

  • Posted a reply to "[Plugin: Posterous Importer] Shrunken JPEGS", on the site WordPress Support Forums:
    I have the exact same problem. All my pics are low res. I'm thinking this…

    2 years ago