WordPress.org

Ready to get started?Download WordPress

Profiles

chetan0412

Profile picture of chetan0412
  • Member Since: September 18th, 2012
  • vadodara
  • Created a topic, Group product., on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Plugin appearing but not working on click.", on the site WordPress Support Forums:
    same here... othing happn after clicking on button. see link.. http://www.ifuturetech.org/product/dc-stepper-motor-drive/

    2 months ago

  • Posted a reply to "Nice", on the site WordPress Support Forums:
    just installed n came to know that in menu shows missing icon...

    3 months ago

  • Created a topic, Nice, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "error in XML Sitemap", on the site WordPress Support Forums:
    Hi, this plugging was working fine befor installing beeter WP security update. after installing update…

    4 months ago

  • Posted a reply to "Cant login", on the site WordPress Support Forums:
    Your plugging folder. "better-wp-security" to "better-wp-security-x"

    4 months ago

  • Posted a reply to "Cant login", on the site WordPress Support Forums:
    rename WP Security plugin folder via FTP. this ll solve ur problem.

    4 months ago

  • Posted a reply to "Cannot log in - redirects to homepage", on the site WordPress Support Forums:
    Oppess., sorry, i was trying to access my admin area at Away Mode duration, every…

    4 months ago

  • Posted a reply to "Cant login", on the site WordPress Support Forums:
    Oppess., sorry dear, i was trying to access my admin area at Away Mode duration,…

    4 months ago

  • Posted a reply to "Cannot log in - redirects to homepage", on the site WordPress Support Forums:
    Just installed 4.0.16, now m facing same problem, earlier i was not facing this problem.

    4 months ago

  • Created a topic, Cant login, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Enable site-wide store notice text, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Login Table Position, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Error page after Registration", on the site WordPress Support Forums:
    hi Homebrews32, have u installed beeter Wp security ??? or have u installed any plugging…

    4 months ago

  • Created a topic, Remove file writing permission., on the site WordPress Support Forums

    4 months ago

  • Created a topic, Lots of 404 for /wp-admin/admin-ajax.php, on the site WordPress Support Forums

    4 months ago

  • Created a topic, iThemes Security - Logs, on the site WordPress Support Forums

    4 months ago

  • Created a topic, iThemes Security - Logs, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Error", on the site WordPress Support Forums:
    excellent... problem solved...:)

    4 months ago

  • Created a topic, Error, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Another site, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Cant Scroll..., on the site WordPress Support Forums

    4 months ago

  • Created a topic, Product page Blank, on the site WordPress Support Forums

    5 months ago

  • Created a topic, No order notification, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Where is share this ???, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Upload pictures causes core dumps in wp-admin folder", on the site WordPress Support Forums:
    Same problem here.... creating lots of Core files like core.299636, core.664249...etc.. size is 87 MB…

    5 months ago

  • Posted a reply to "Not working", on the site WordPress Support Forums:
    Problem solved but COD is not working.... can any one guide me ?

    5 months ago

  • Created a topic, Not working, on the site WordPress Support Forums

    5 months ago

  • Created a topic, Error, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Error.", on the site WordPress Support Forums:
    Thanks for prompt response.... :)

    8 months ago

  • Created a topic, Error., on the site WordPress Support Forums

    8 months ago

  • Created a topic, English, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Slow chatting", on the site WordPress Support Forums:
    Finally i have removed this plugging ... Searching any good plugging...

    8 months ago

  • Created a topic, Slow chatting, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Show online user only., on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "problem with variable products after 2.0.16 upgrade", on the site WordPress Support Forums:
    same problem i was facing after updating to latest vision. check solution ... http://wordpress.org/support/topic/add-to-cart-not-working-for-variable-products?replies=5#post-4761620

    10 months ago

  • Posted a reply to "add to cart not working for variable products", on the site WordPress Support Forums:
    i have resolved problem by some minor changes, i don't have permanent solution, but this…

    10 months ago

  • Posted a reply to "add to cart not working for variable products", on the site WordPress Support Forums:
    My variable product link. http://ifuturetech.org/product/geared-motor/

    10 months ago

  • Posted a reply to "add to cart not working for variable products", on the site WordPress Support Forums:
    This is my site. www.ifuturetech.org

    10 months ago

  • Posted a reply to "add to cart not working for variable products", on the site WordPress Support Forums:
    Even showing 404 error in better wp security. "plugins/woocommerce/assets/js/jquery-cookie/jquery.cookie.min.js?ver=1.3.1"

    10 months ago

  • Created a topic, add to cart not working for variable products, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Product categories have disappeared after latest update!", on the site WordPress Support Forums:
    Now working perfectly. Thanks mike for prompt response.

    10 months ago

  • Created a topic, error, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Woocommerce: Warning Message On Product Pages", on the site WordPress Support Forums:
    Hi, Deleting share this publisher id will remove its functionality. instead of this try below…

    11 months ago

  • Posted a reply to "Hide Prices", on the site WordPress Support Forums:
    HI, Code add_filter('woocommerce_get_price_html','members_only_price'); function members_only_price($price){ if(is_user_logged_in() ){ return $price; } else return '<a href="' .get_permalink(woocommerce_get_page_id('myaccount')).…

    11 months ago

  • Posted a reply to "Share this not working.", on the site WordPress Support Forums:
    Thanks idoet its working perfectly...

    11 months ago

  • Created a topic, Share this not working., on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Fatal error", on the site WordPress Support Forums:
    Any one???

    11 months ago

  • Created a topic, Fatal error, on the site WordPress Support Forums

    11 months ago