WordPress.org

Ready to get started?Download WordPress

Profiles

ChefC

Profile picture of ChefC
  • Member Since: April 18th, 2012
  • Posted a reply to "php text displaying below footer", on the site WordPress Support Forums:
    Yes, One of the files mentioned had something to that effect inserted, once I reverted…

    4 weeks ago

  • Posted a reply to "php text displaying below footer", on the site WordPress Support Forums:
    Hi Dave, Quick update, the problem seems to have been resolved after I installed 'Wordfence'…

    4 weeks ago

  • Posted a reply to "php text displaying below footer", on the site WordPress Support Forums:
    Hi, thanks for the response. Any clue as to what such code would look like?

    4 weeks ago

  • Created a topic, php text displaying below footer, on the site WordPress Support Forums

    4 weeks ago

  • Created a topic, Fixed, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Navigate by Category", on the site WordPress Support Forums:
    Hi, when I tick the navigate by category function my navigation just vanishes. Any idea…

    7 months ago

  • Posted a reply to "Logo not displaying properly", on the site WordPress Support Forums:
    Works perfectly thanks.

    8 months ago

  • Created a topic, Works perfectly and great support, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Logo not displaying properly", on the site WordPress Support Forums:
    Same problem, logo is cut off (not enough height) when set to center center with…

    8 months ago

  • Posted a reply to "on 1.5.5 update, admin error no admin_init", on the site WordPress Support Forums:
    Works like a charm, Thanks very much!

    9 months ago

  • Posted a reply to "on 1.5.5 update, admin error no admin_init", on the site WordPress Support Forums:
    Odd. I've disabled the plugin for now and I can update my site once again…

    9 months ago

  • Posted a reply to "on 1.5.5 update, admin error no admin_init", on the site WordPress Support Forums:
    It appears this error is affecting my ability to add new pages/posts or edit anything…

    9 months ago

  • Posted a reply to "on 1.5.5 update, admin error no admin_init", on the site WordPress Support Forums:
    I'm having the same error, it runs along the top of the backend in wordpress.…

    9 months ago

  • Created a topic, Not IE Compatible, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "class=LBPmodal", on the site WordPress Support Forums:
    I tell a lie, I've managed to resize them now.

    2 years ago

  • Posted a reply to "class=LBPmodal", on the site WordPress Support Forums:
    This has worked, the window now opens in lightbox. Although the width and height can…

    2 years ago

  • Posted a reply to "class=LBPmodal", on the site WordPress Support Forums:
    Makes sense. I'm hoping a fix will be released sharphish to save me having to…

    2 years ago

  • Created a topic, class=LBPmodal, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Ecwid: Random products] Conflict with Inline SEO", on the site WordPress Support Forums:
    Sorry I posted here before I saw your thread on the Ecwid forums. The fix…

    2 years ago

  • Created a topic, [Plugin: Ecwid: Random products] Conflict with Inline SEO, on the site WordPress Support Forums

    2 years ago