WordPress.org

Ready to get started?Download WordPress

Profiles

chandlerwhite

Profile picture of chandlerwhite
  • Member Since: September 12th, 2009
  • Created a topic, Simple:Press & Like Plugins Incompatible?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "WP Archive-Sitemap Generator Plugin Page Issue", on the site WordPress Support Forums:
    I removed the plug-in code from the page because I couldn't resolve the issue. Still,…

    2 years ago

  • Created a topic, WP Archive-Sitemap Generator Plugin Page Issue, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "W3 Total Cache "Page Cache URL rewriting is not working.." error", on the site WordPress Support Forums:
    Interesting. I just got the message after adding my first CNAME from MaxCDN.

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Expiration tags / Leverage browser caching", on the site WordPress Support Forums:
    I'm having a similar problem. Decent page speed, but can't shake the leverage browser caching/specify…

    3 years ago

  • Created a topic, Onclick Out of Nowhere, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Feed Validation Errors", on the site WordPress Support Forums:
    Thanks t-p, I'll have a look. Discovering that generator tag may be a culprit. feed…

    4 years ago

  • Posted a reply to "Feed Validation Errors", on the site WordPress Support Forums:
    I received an email stating esmi replied; however, the link didn't take me to it.…

    4 years ago

  • Posted a reply to "Feed Validation Errors", on the site WordPress Support Forums:
    Decided to provide the errors just in case... line 1, column 26396: Undefined channel element:…

    4 years ago

  • Created a topic, Feed Validation Errors, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Go To Top Remove", on the site WordPress Support Forums:
    Oops - http://chipur.com

    4 years ago

  • Created a topic, Go To Top Remove, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Page Speed Results, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Page Image Quality", on the site WordPress Support Forums:
    Sorry - http://chipur.com/please-donate/

    4 years ago

  • Created a topic, Page Image Quality, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "add to any share image problem", on the site WordPress Support Forums:
    deactivated plugin, which resolved issue.

    4 years ago

  • Posted a reply to "add to any share image problem", on the site WordPress Support Forums:
    My mistake - it appears to be a Wibiya issue. But it's still going on.

    4 years ago

  • Created a topic, add to any share image problem, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "wordpress.com stats counting my visits", on the site WordPress Support Forums:
    chipur.com

    4 years ago

  • Created a topic, wordpress.com stats counting my visits, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Center Blog In 1024x768", on the site WordPress Support Forums:
    Thank you both. I'll get on it and attempt to resolve the issue - and…

    4 years ago

  • Posted a reply to "Center Blog In 1024x768", on the site WordPress Support Forums:
    Oops... http://chipur.com

    4 years ago

  • Created a topic, Center Blog In 1024x768, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "main url automatically redirects - get page not found", on the site WordPress Support Forums:
    diondeville...thank you so much - victory. i had changed my .htaccess file about 30 minutes…

    4 years ago

  • Posted a reply to "main url automatically redirects - get page not found", on the site WordPress Support Forums:
    I have fourblogger.com working on it. I'll let you know the outcome.

    4 years ago

  • Posted a reply to "main url automatically redirects - get page not found", on the site WordPress Support Forums:
    If I find any answers I'll be sure to post...

    4 years ago

  • Posted a reply to "main url automatically redirects - get page not found", on the site WordPress Support Forums:
    I'm having the same issue - suddenly. I created a new page and now when…

    4 years ago

  • Posted a reply to "home page link not working", on the site WordPress Support Forums:
    Oh - chipur.com

    4 years ago

  • Created a topic, home page link not working, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "[Plugin: Image Widget] Image url breaks if size = Full Size (WordPress 3.0 RC1)", on the site WordPress Support Forums:
    If I told you you made my Saturday, would you believe me? Well, the "Plan…

    4 years ago

  • Posted a reply to "[Plugin: Image Widget] Image doesn't appear on site", on the site WordPress Support Forums:
    ditto here...

    4 years ago

  • Posted a reply to "Images not appearing", on the site WordPress Support Forums:
    jcaynes - sorry.

    4 years ago

  • Posted a reply to "Images not appearing", on the site WordPress Support Forums:
    Incidentally, my issue is the same as jacynes', except my prob is with image widget.…

    4 years ago

  • Posted a reply to "Images not appearing", on the site WordPress Support Forums:
    I installed the plugin. It worked the first time I did an image widget (my…

    4 years ago

  • Posted a reply to "Oh Dear! is this the death of WordPress", on the site WordPress Support Forums:
    What a bunch of babble. And I knew you'd play what amounts to the "culture"…

    4 years ago

  • Posted a reply to "[Plugin: Image Widget] Fix Image Widget in WordPress 3.0-RC1", on the site WordPress Support Forums:
    For a sort of novice - what file are you referring to?

    4 years ago

  • Posted a reply to "Oh Dear! is this the death of WordPress", on the site WordPress Support Forums:
    No offense, ClaytonJames, but we're not all WordPress and code whiz kids responsible for over…

    4 years ago

  • Created a topic, Image Widgets Dropping Like Flies, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "3.0 made my site extremely slow", on the site WordPress Support Forums:
    At this point in time, the speed is embarrassing - both my site and admin.…

    4 years ago

  • Posted a reply to "Bluehost Problems???", on the site WordPress Support Forums:
    strange, but resolved itself.

    4 years ago

  • Created a topic, Bluehost Problems???, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "My Site won't come up My Admin Login won't come up", on the site WordPress Support Forums:
    My wp admin login and site are gonzo too. And when I try to login…

    4 years ago

  • Posted a reply to "page titles won't update", on the site WordPress Support Forums:
    ...using Thesis 1.6 - installed a week ago.

    4 years ago

  • Created a topic, page titles won't update, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Remove Tag Box From Home Page???, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Using Portions of Backup???", on the site WordPress Support Forums:
    Thanks, though.

    5 years ago

  • Posted a reply to "Using Portions of Backup???", on the site WordPress Support Forums:
    Thanks, man. I'll get after it. BTW, here's the error message (one of many I'm…

    5 years ago

  • Created a topic, SQL Syntax Error in Import, on the site WordPress Support Forums

    5 years ago

  • Posted a reply to "Using Portions of Backup???", on the site WordPress Support Forums:
    Thing I don't understand, though, is when I imported the whole works (that crashed my…

    5 years ago

  • Posted a reply to "Using Portions of Backup???", on the site WordPress Support Forums:
    Well, I tried. Issue is tons of syntax errors interrupting the works. Think I'm done…

    5 years ago