WordPress.org

Ready to get started?Download WordPress

Profiles

cfink381

Profile picture of cfink381
  • Member Since: April 10th, 2013
  • Posted a reply to "1.5.20 - Tags no longer saving", on the site WordPress Support Forums:
    Just upgraded to 1.5.21 and can confirm that tags are being set properly. Thanks for…

    3 months ago

  • Created a topic, 1.5.20 - Tags no longer saving, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Support for custom taxonomy in subject line?", on the site WordPress Support Forums:
    Not sure why the custom taxonomies weren't working for me, but I was able to…

    3 months ago

  • Posted a reply to "Support for custom taxonomy in subject line?", on the site WordPress Support Forums:
    Just ran some more tests through and I'm still getting the same result: Postie is…

    3 months ago

  • Posted a reply to "Support for custom taxonomy in subject line?", on the site WordPress Support Forums:
    I used Themergency's code generator (http://themergency.com/generators/wordpress-custom-taxonomy/) and pasted the code in my theme's functions.php file.…

    4 months ago

  • Posted a reply to "Support for custom taxonomy in subject line?", on the site WordPress Support Forums:
    Just ran a few tests through and Postie is correctly picking up the IDs for…

    4 months ago

  • Posted a reply to "Support for custom taxonomy in subject line?", on the site WordPress Support Forums:
    Excellent! Thanks for the quick response. I'll move forward by creating the custom taxonomies and…

    4 months ago

  • Created a topic, Support for custom taxonomy in subject line?, on the site WordPress Support Forums

    4 months ago

  • Posted a reply to "Grid view of posts,not list view", on the site WordPress Support Forums:
    This worked for me: 1. Uncheck Use Default Styles 2. In custom css box (or…

    11 months ago

  • Created a topic, Set Featured Image?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Connection error: Unable to authenticate, on the site WordPress Support Forums

    1 year ago