WordPress.org

Ready to get started?Download WordPress

Profiles

cezarneaga

Profile picture of cezarneaga
  • Member Since: March 11th, 2008
  • Posted a reply to "Auto-Update Failure in WordPress 2.7", on the site WordPress Support Forums:
    i still get this Warning: ftp_rawlist() [function.ftp-rawlist]: Unable to create temporary file. Check permissions in…

    5 years ago

  • Posted a reply to "[Plugin: WP-dTree] Post counts", on the site WordPress Support Forums:
    i disabled post count until solved. still waiting for a reply.

    5 years ago

  • Posted a reply to "[Plugin: WP-dTree] Post counts", on the site WordPress Support Forums:
    hi to both of you. i have a problem with post count. it used to…

    5 years ago

  • Posted a reply to "wp_query in sidebar doesnt show on posts page", on the site WordPress Support Forums:
    come on, no one there to help a wp bro? this is important. thank, Cezar

    6 years ago

  • Created a topic, wp_query in sidebar doesnt show on posts page, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "test if WP is displaying with index.php file", on the site WordPress Support Forums:
    hi syncbox, i want the same thing as you. what is your nested solution? or…

    6 years ago

  • Posted a reply to "Stats not working", on the site WordPress Support Forums:
    just add this to your theme <?php wp_footer(); ?> right before </body>

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] header doesnt show on firefox 3.0 for mac", on the site WordPress Support Forums:
    i have an update after a frustrating 8 hours today trying to sort this one…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow Not Working in FF & Picture List Not Aligned", on the site WordPress Support Forums:
    i kind of figured it myself. went to cpanel did all that but still not…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow Not Working in FF & Picture List Not Aligned", on the site WordPress Support Forums:
    bemused, i didnt understand what you did to sort this. can you explain in layman's…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Slideshow Not Working in FF & Picture List Not Aligned", on the site WordPress Support Forums:
    i have the same issue. what i also noticed is that if in manage gallery…

    6 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Adding flash header", on the site WordPress Support Forums:
    jonimueller, your code works fine on safari, IE but not on Firefox for mac. would…

    6 years ago

  • Created a topic, [Plugin: NextGEN Gallery] header doesnt show on firefox 3.0 for mac, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "upgraded to wp and this code in the loop is returning errors", on the site WordPress Support Forums:
    it so worked. :) thank you so much. if you're ever planning to scuba dive…

    6 years ago

  • Posted a reply to "upgraded to wp and this code in the loop is returning errors", on the site WordPress Support Forums:
    hi thanks for the reply Otto. indeed on the pages i dont have. maybe also…

    6 years ago

  • Created a topic, upgraded to wp and this code in the loop is returning errors, on the site WordPress Support Forums

    6 years ago

  • Created a topic, admin doesnt refresh, on the site WordPress Support Forums

    6 years ago

  • Created a topic, [Plugin: WP-dTree 3.3.2] sort ordering, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "Excluding categories in the_category", on the site WordPress Support Forums:
    hi, i want the same thing too. since i see there is no include/exclude parameter…

    6 years ago

  • Posted a reply to "long comments - <!--more--> tag doesnt work", on the site WordPress Support Forums:
    ok, but why is there a more tag insert in the wysiwyg on comment edit?…

    6 years ago

  • Created a topic, long comments - <!--more--> tag doesnt work, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "creating spaces between widgets in side bar", on the site WordPress Support Forums:
    what blogcms meant is you have to go to your wp-content/themes/[your theme]/style.css open it with…

    6 years ago

  • Posted a reply to "just another blank everything post", on the site WordPress Support Forums:
    sorted it. thanks. lost customisations but hey, that can be sorted. C

    6 years ago

  • Created a topic, just another blank everything post, on the site WordPress Support Forums

    6 years ago