WordPress.org

Ready to get started?Download WordPress

Profiles

cenay

Profile picture of cenay
  • Member Since: August 1st, 2007
  • Find me on:

  • Posted a reply to "Shipping address "State" field not working", on the site WordPress Support Forums:
    WP e-Commerce tanked their support forum, so here is the only place to get info.…

    11 months ago

  • Posted a reply to "Rt 17 Theme and SEO plug in conflicts Under WordPress 3.5", on the site WordPress Support Forums:
    Woof! Just updated a client site and broke the stupid SEO because she has the…

    2 years ago

  • Posted a reply to ".htaccess method to allow WordPress to accept querystring from AWeber", on the site WordPress Support Forums:
    I don't understand, this type of post normally gets at least one response. I guess…

    2 years ago

  • Posted a reply to "Help!Error 242", on the site WordPress Support Forums:
    You can NOT have any spaces in the blog URL or the WordPress URL, but…

    2 years ago

  • Posted a reply to "Table won't align, want centered", on the site WordPress Support Forums:
    Quick fix, edit the HTML to look like this: <table cellspacing="2" cellpadding="2" border="1" style="border-color: #C50143;…

    2 years ago

  • Posted a reply to "Using CSS in PHP or PHP in CSS", on the site WordPress Support Forums:
    Actually, I looked at the source for the contact page, your full width template is…

    2 years ago

  • Posted a reply to ".htaccess method to allow WordPress to accept querystring from AWeber", on the site WordPress Support Forums:
    Come on all you code heads, surely this isn't defeating you too?

    2 years ago

  • Created a topic, .htaccess method to allow WordPress to accept querystring from AWeber, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Adding opengraph meta data makes header W3C Invalid", on the site WordPress Support Forums:
    Okay, back to the issue at hand... the code still doesn't validate. <meta property='og:locale' content='en_US'/>…

    2 years ago

  • Created a topic, [Plugin: Contact Form 7] CF7 says email sent, never arrives, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Not Working", on the site WordPress Support Forums:
    More info: My installation. WP 3.4.2 CF7 3.3 Message SAYS it's sent, but it never…

    2 years ago

  • Posted a reply to "Twitter Sidebar", on the site WordPress Support Forums:
    Twitter Feed Setting at Top Unrelated the the background, but related to the Twitter settings…

    5 years ago

  • Posted a reply to "Twitter Sidebar", on the site WordPress Support Forums:
    The little bird in this theme is a background image on the .block-twitter a.followMe classes.…

    5 years ago

  • Posted a reply to "Blank screen ufter upgrading to 2.9", on the site WordPress Support Forums:
    Chased the bug round and round for several hours. After I found the solution, I…

    5 years ago

  • Posted a reply to "Can't get permalinks working!", on the site WordPress Support Forums:
    Hmm, I use IX Web Hosting, which does use Windows as the OS. I believe…

    7 years ago

  • Posted a reply to "Can't get permalinks working!", on the site WordPress Support Forums:
    Okay, gonna go back to the way it was/has to be. I will check back…

    7 years ago

  • Posted a reply to "Can't get permalinks working!", on the site WordPress Support Forums:
    Updated to the custom option (/index.php/%year%/%monthnum%/%postname%/) and clicked Update Permalink Structure. No error message. Says…

    7 years ago

  • Posted a reply to "Can't get permalinks working!", on the site WordPress Support Forums:
    Thanks... DID read that and I am no closer to a solution. I can't find…

    7 years ago

  • Created a topic, Can't get permalinks working!, on the site WordPress Support Forums

    7 years ago