WordPress.org

Ready to get started?Download WordPress

Profiles

ccbit

Profile picture of ccbit
  • Member Since: July 30th, 2012
  • Posted a reply to "Mail server error since last update", on the site WordPress Support Forums:
    Same problem like tradeasy here: Error appears after checking postie mail manually. Warning: require_once() [function.require-once]:…

    1 month ago

  • Posted a reply to "Get all slider-id's and titles", on the site WordPress Support Forums:
    Aaah okay, I found a solution. Didn't see that those slides are posts and are…

    3 months ago

  • Created a topic, Get all slider-id's and titles, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "No records in plugin after submit a form from cf7", on the site WordPress Support Forums:
    Found the solution here: http://wordpress.org/support/topic/data-from-cf7-form-inserted-in-db-but-not-shown-in-admin-or-export?replies=4

    5 months ago

  • Created a topic, No records in plugin after submit a form from cf7, on the site WordPress Support Forums

    5 months ago

  • Posted a reply to "Validation Error Does Not Refresh Screen", on the site WordPress Support Forums:
    Same Problem here... No flashing, but no chance to insert a text after the validation…

    6 months ago

  • Created a topic, Implementing image slider in theme, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "Remember me doesn't work", on the site WordPress Support Forums:
    Hi Ziv You're absolutely right. I have really something messed up. Sorry for the bother…

    1 year ago

  • Posted a reply to "After activation 1.4.40 -> 500 - Internal server error.", on the site WordPress Support Forums:
    I'm really sorry for my late respond. I was a long time away from this…

    1 year ago

  • Posted a reply to "Remember me doesn't work", on the site WordPress Support Forums:
    Hi Ziv, thank you for your answer. I have activated the plugin and it appears…

    1 year ago

  • Created a topic, Remember me doesn't work, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Awesome!, on the site WordPress Support Forums

    1 year ago

  • Created a topic, After activation 1.4.40 -> 500 - Internal server error., on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Receive "Automatic scheduled email from WordPress" every hour", on the site WordPress Support Forums:
    Sorry for the late reply. I've actually found a function "my_task" in function.php. function my_task_function()…

    1 year ago

  • Posted a reply to "How to stop slider at end of the show", on the site WordPress Support Forums:
    Hello bajan4evr2 Thank you, but this does not work.

    1 year ago

  • Posted a reply to "Receive "Automatic scheduled email from WordPress" every hour", on the site WordPress Support Forums:
    Dear Wayne Thank you for reply and your awesome plugin. I'm not sure whether this…

    1 year ago

  • Created a topic, Receive "Automatic scheduled email from WordPress" every hour, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to stop slider at end of the show, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: Advanced Menu Widget] Missing menu whe using with category navigation", on the site WordPress Support Forums:
    Same problem here... The plugin is really awsome. But I got this problem: My Menu:…

    2 years ago

  • Posted a reply to "Postie autocheck stoped working?", on the site WordPress Support Forums:
    I haven't found a solution so far. Postie is still not working in auto mode.

    2 years ago

  • Created a topic, Postie autocheck stoped working?, on the site WordPress Support Forums

    2 years ago