WordPress.org

Ready to get started?Download WordPress

Profiles

cbunting99

Profile picture of cbunting99
  • Member Since: December 14th, 2011
  • Posted a reply to "APC compatibility & some caching ideas", on the site WordPress Support Forums:
    Hello, If you want to use APC, Use this plugin, http://wordpress.org/extend/plugins/apc/ Don't install it like…

    1 year ago

  • Posted a reply to "In any 3.5.x installs, visual editor does not work. Tried many, many things.", on the site WordPress Support Forums:
    Have your web host set your directory permissions for you! They need to issue a…

    1 year ago

  • Posted a reply to "Laugh at the worst online-setup ever, then show your own smarts with solution", on the site WordPress Support Forums:
    What you are wanting to do, if you require help will be costly. What I…

    1 year ago

  • Replied to an idea, Stop allowing Plugins that Contain Ads, Spam, Ect..

    1 year ago

  • Posted a reply to "if i activate APC Object Cache Backend, it is showing error", on the site WordPress Support Forums:
    Hello, You have to upload the object-cache.php to your /wp-content/ content directory. It tries to…

    1 year ago

  • Posted a reply to "Suggestions and BWPS 4.0", on the site WordPress Support Forums:
    Would also be nice if you could include a URL scanner for the admin and…

    1 year ago

  • Created a topic, Why apache?, on the site WordPress Support Forums

    1 year ago

  • Created a topic, No Closing php tag, wptouch.php, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[ckeditor] Javascript left in 2 spots on created page.", on the site WordPress Support Forums:
    After checking into the issue with the editor, I was having issues with PHP 5.3.…

    3 years ago

  • Created a topic, Issues arrising from PHP 5.3 for WP 3.2.1 and 3.3, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [ckeditor] Javascript left in 2 spots on created page., on the site WordPress Support Forums

    3 years ago

  • Replied to an idea, Improved Visual Editor

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Google Page Speed suggests compression. But it appears to be on", on the site WordPress Support Forums:
    Actually, Part of the problem may be your settings. On the General Settings Tab, Make…

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Google Page Speed suggests compression. But it appears to be on", on the site WordPress Support Forums:
    Hello, I'm not too sure about Google's Page speed. We've been dealing with issues over…

    3 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] Configuration and fine-tuning for VPS", on the site WordPress Support Forums:
    The default settings for xcache are usually fine. I use xcache for pages, minify ect.…

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Broken Site links after I upgrade to new SEO Plugin update for WP ", on the site WordPress Support Forums:
    Hello, Sorry you were having such issues. I have customised most of my version of…

    3 years ago

  • Posted a reply to "Uploaded images show dimensions of 0x0 in 3.3", on the site WordPress Support Forums:
    No problem.. Glad I was able to help.. Chris

    3 years ago

  • Replied to an idea, built-in Disk Caching system

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Broken Site links after I upgrade to new SEO Plugin update for WP ", on the site WordPress Support Forums:
    Sucks you are having issues.. Your walking cane page, Cryoderm Pain Relieving Spray no longer…

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Broken Site links after I upgrade to new SEO Plugin update for WP ", on the site WordPress Support Forums:
    BTW: I'm using IE9 and Chrome. All of your links that I visited are showing…

    3 years ago

  • Posted a reply to "[Plugin: WordPress SEO by Yoast] Broken Site links after I upgrade to new SEO Plugin update for WP ", on the site WordPress Support Forums:
    Have you checked to see if your .htaccess file still has the rewrite conditions? Try…

    3 years ago

  • Posted a reply to "Uploaded images show dimensions of 0x0 in 3.3", on the site WordPress Support Forums:
    You may need to check to make sure your upload directory is writable and you…

    3 years ago

  • Posted a reply to "CloudFlare and WP Super Cache CDN Settings?", on the site WordPress Support Forums:
    I have been using cloudflare as well.. I'm about to quit since I had an…

    3 years ago

  • Posted a reply to "3.3 update issue, login page is blank - Dec 2011", on the site WordPress Support Forums:
    Hello, Did you trying logging in from here, http://marcwbass.com/wp-login.php Chris

    3 years ago