WordPress.org

Ready to get started?Download WordPress

Profiles

cbee

Profile picture of cbee
  • Member Since: May 3rd, 2010
  • Created a topic, stumped. internal server error and incompatible file, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "Deactivating and reactivating: problems??", on the site WordPress Support Forums:
    I'm lost. I'm in my wp-config file but there is no debug comment. I wanted…

    2 years ago

  • Posted a reply to "postviews_id is an Undefined Index", on the site WordPress Support Forums:
    can someone help me? I was updating plugins and something happened. My website and backend…

    2 years ago

  • Created a topic, Remove debug error reporting in admin panel, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Deactivating and reactivating: problems??", on the site WordPress Support Forums:
    And my story was I was updating my plugins and started a new draft at…

    2 years ago

  • Posted a reply to "Deactivating and reactivating: problems??", on the site WordPress Support Forums:
    Thanks, I x-ed them here but it's full on the page. Would you happen to…

    2 years ago

  • Posted a reply to "Deactivating and reactivating: problems??", on the site WordPress Support Forums:
    I will try, thanks Jan. With regards to displaying the full path publicly on my…

    2 years ago

  • Posted a reply to "Deactivating and reactivating: problems??", on the site WordPress Support Forums:
    Backstory: I was updating my plugins and started a new draft at the same time,…

    2 years ago

  • Posted a reply to "Deactivating and reactivating: problems??", on the site WordPress Support Forums:
    Hi Jan, Yes, it is that plugin. I've had it for years and use the…

    2 years ago

  • Posted a reply to "Deactivating and reactivating: problems??", on the site WordPress Support Forums:
    Hi Jan, thanks! So, somehow updating plugins, I got these notices: Notice: Undefined index: path…

    2 years ago

  • Posted a reply to "[Plugin: WordPress MU Domain Mapping] Undefined index: HTTPS", on the site WordPress Support Forums:
    I have a few notices on my site and hope someone can help!! Undefined index:…

    2 years ago

  • Created a topic, custom permalinks undefined index, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "ERRORs on home page and admin page after plugin updates", on the site WordPress Support Forums:
    Hi Josh, Thanks for your quick reply! I got a lot of notices from the…

    2 years ago

  • Created a topic, Deactivating and reactivating: problems??, on the site WordPress Support Forums

    2 years ago

  • Created a topic, ERRORs on home page and admin page after plugin updates, on the site WordPress Support Forums

    2 years ago

  • Created a topic, [Plugin: Simple 301 Redirects] Delete a redirect?, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Parse endwhile error", on the site WordPress Support Forums:
    Here's the link! http://wordpress.pastebin.com/uj6nDB7c

    4 years ago

  • Created a topic, Parse endwhile error, on the site WordPress Support Forums

    4 years ago