WordPress.org

Ready to get started?Download WordPress

Profiles

catsudon

Profile picture of catsudon
  • Member Since: May 28th, 2004
  • Posted a reply to "Upgrade to 2.6 - Admin Login Problem", on the site WordPress Support Forums:
    I'm having this same exact problem and have tried clearing cache, cookies, even used a…

    6 years ago

  • Posted a reply to "Next gen flash viewer background color change", on the site WordPress Support Forums:
    Here's the link: http://www.cenaclephilsing.org/wp/photo-gallery/sing-of-him-cd-launching/

    6 years ago

  • Posted a reply to "Next gen flash viewer background color change", on the site WordPress Support Forums:
    nobody? anybody?

    6 years ago

  • Created a topic, Next gen flash viewer background color change, on the site WordPress Support Forums

    6 years ago

  • Posted a reply to "mySQL gone", on the site WordPress Support Forums:
    Anybody else getting this problem too? I've seen it happen on two of my sites…

    7 years ago

  • Posted a reply to "Blogger Import Tool in WordPress 2.0", on the site WordPress Support Forums:
    You're welcome! It was a pleasure.

    9 years ago

  • Created a topic, Blogger Import Tool in WordPress 2.0, on the site WordPress Support Forums

    9 years ago

  • Posted a reply to "Cannot add links or link categories after upgrade to 1.5.1.1", on the site WordPress Support Forums:
    I have to add that when I am on Link Manager and I add a…

    9 years ago

  • Posted a reply to "Cannot add links or link categories after upgrade to 1.5.1.1", on the site WordPress Support Forums:
    Has anybody come across this issue? I upgraded a blog from 1.21 to 1.5.1.1 and…

    9 years ago

  • Posted a reply to "Upgrade 1.5 > 1.5.1", on the site WordPress Support Forums:
    I have several blogs that I was too lazy to upgrade when 1.5 came so…

    9 years ago

  • Posted a reply to "Upgrade 1.5 > 1.5.1", on the site WordPress Support Forums:
    please ignore this post if someone has answered this but has anybody documented upgrading from…

    9 years ago

  • Posted a reply to "Login redirects me back to Login page", on the site WordPress Support Forums:
    could you be having the same problem as this? http://wordpress.org/support/topic.php?id=16627#post-106254

    9 years ago

  • Posted a reply to "Always logged in and comments field missing", on the site WordPress Support Forums:
    I had that problem too and this thread solved it for me: http://wordpress.org/support/topic.php?id=23510

    9 years ago

  • Posted a reply to "Comments show up as anonymous", on the site WordPress Support Forums:
    hi arkworld! i checked all the blogs i upgraded to 1.5 that were originally imported…

    9 years ago

  • Posted a reply to "How import one DB to anoher DB", on the site WordPress Support Forums:
    can you give more information? this is what you can do to backup your database:…

    10 years ago

  • Posted a reply to "lucky33", on the site WordPress Support Forums:
    love this design! :)

    10 years ago

  • Posted a reply to "wp-grins & wordpress1.2.1", on the site WordPress Support Forums:
    what the heck, i sound like a broken record with that one! :) i meant…

    10 years ago

  • Posted a reply to "wp-grins & wordpress1.2.1", on the site WordPress Support Forums:
    did you overwrite your quicktags.php file, wp-comments.php or your edit-form.php with the new one that…

    10 years ago

  • Posted a reply to "categories gone", on the site WordPress Support Forums:
    i get the exact same problem but no solution yet. does anybody have a clue…

    10 years ago

  • Posted a reply to "Moody Plugin", on the site WordPress Support Forums:
    woops, found it! thanks again, welsper.

    10 years ago

  • Posted a reply to "Moody Plugin", on the site WordPress Support Forums:
    thanks for the reply welsper, but forgive my ignorance. i am in advanced editing mode…

    10 years ago

  • Posted a reply to "Moody Plugin", on the site WordPress Support Forums:
    i'm a little confused. i'm trying to get this plugin to work as well and…

    10 years ago

  • Posted a reply to "Plugin Woes", on the site WordPress Support Forums:
    glad to help! just happy to see forum members working together.

    10 years ago

  • Posted a reply to "Password gone missing after upgrade", on the site WordPress Support Forums:
    hmmm i never thought i'd have a use for this till i couldn't log on…

    10 years ago

  • Posted a reply to "Listing Trackbacks seperately?", on the site WordPress Support Forums:
    anybody else using this plugin? i used it on a test blog and it's acting…

    10 years ago

  • Posted a reply to "Plugin Woes", on the site WordPress Support Forums:
    this has been answered here: http://wordpress.org/support/index.php?action=vthread&forum=10&topic=5231&page=0

    10 years ago