WordPress.org

Ready to get started?Download WordPress

Profiles

cashalerts

Profile picture of cashalerts
  • Member Since: April 22nd, 2010
  • Created a topic, Anybody Else Having Subzane Youtube Plugin trouble?, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Frustrating Image Black Outline in IE", on the site WordPress Support Forums:
    Hi Curtiss Thank you for researching that for me. It definitely gives me something to…

    3 years ago

  • Posted a reply to "Frustrating Image Black Outline in IE", on the site WordPress Support Forums:
    @esmi - thanks - Where would I insert that code? Shall I insert it where…

    3 years ago

  • Posted a reply to "Frustrating Image Black Outline in IE", on the site WordPress Support Forums:
    Hi Esmi I put it back in afterwards but I have taken it out again.…

    3 years ago

  • Posted a reply to "Frustrating Image Black Outline in IE", on the site WordPress Support Forums:
    Hi Esmi Thank you for the advice. Unfortunately I still have the same problem. I…

    3 years ago

  • Posted a reply to "Frustrating Image Black Outline in IE", on the site WordPress Support Forums:
    Thank you Esmi I will give that a try! Jon

    3 years ago

  • Created a topic, Internet Explorer Not Showing Up PNGs, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Frustrating Image Black Outline in IE, on the site WordPress Support Forums

    3 years ago

  • Created a topic, Post URL Gets Automatically External Links, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Impossible to install themes", on the site WordPress Support Forums:
    All fixed! I started from scratch again and it worked! If it happens to you,…

    4 years ago

  • Created a topic, Impossible to install themes, on the site WordPress Support Forums

    4 years ago

  • Created a topic, Plugins Wont Install Even Via FTP, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Upgrade to 3.0 Fails", on the site WordPress Support Forums:
    Hi Macmanx Thank you for your link - most appreciated. I will have a go,…

    4 years ago

  • Posted a reply to "Upgrade to 3.0 Fails", on the site WordPress Support Forums:
    Another thing I could try is by manual install. However, as I am new at…

    4 years ago

  • Posted a reply to "Upgrade to 3.0 Fails", on the site WordPress Support Forums:
    Thanks Birdnesty Unfortunately I am still having trouble. I have deactivated all my plugins except…

    4 years ago

  • Posted a reply to "Upgrade to 3.0 Fails", on the site WordPress Support Forums:
    For estern23, thanks for your advice. I am with 1and1 and it just gets stuck…

    4 years ago

  • Posted a reply to "[Plugin: UPM Polls] UPM Poll Widget broken", on the site WordPress Support Forums:
    Oh dear I hope someone can help. Having great difficulty getting this to work. I…

    4 years ago

  • Posted a reply to "Insert Youtube ID from Custom Field into Embed Code", on the site WordPress Support Forums:
    Hi thanks for this useful information However, I don't know where to insert the code…

    4 years ago

  • Created a topic, RSS Never Works, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "RSS Not Working", on the site WordPress Support Forums:
    Thanks Shane G and esmi! That's really helpful. All the best.

    4 years ago

  • Created a topic, RSS Not Working, on the site WordPress Support Forums

    4 years ago

  • Created a topic, RSS Not Working, on the site WordPress Support Forums

    4 years ago