WordPress.org

Ready to get started?Download WordPress

Profiles

CarolineElisa

Profile picture of CarolineElisa
  • Member Since: December 9th, 2010
  • Created a topic, Using this plugin in user - not site - language, on the site WordPress Support Forums

    2 weeks ago

  • Created a topic, Fix - Map location was not alway displaying, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, How can editors clear cache?, on the site WordPress Support Forums

    3 months ago

  • Posted a reply to "Facebook/Twitter meta property/og tags not showing", on the site WordPress Support Forums:
    Nope. Updated this plugin and still no og tags.

    4 months ago

  • Posted a reply to "Facebook/Twitter meta property/og tags not showing", on the site WordPress Support Forums:
    Also noticed the open graph data isn't appearing :(

    4 months ago

  • Created a topic, Suggestion, on the site WordPress Support Forums

    6 months ago

  • Posted a reply to "Notice: Undefined variable: echo", on the site WordPress Support Forums:
    Also getting this error. Thanks for the tip khromov. Hoping the plugin will be updated…

    6 months ago

  • Posted a reply to "Only display if field is populated?", on the site WordPress Support Forums:
    I've also tried if (!empty($link))

    6 months ago

  • Created a topic, Only display if field is populated?, on the site WordPress Support Forums

    6 months ago

  • Created a topic, Image size issue when only one in feed., on the site WordPress Support Forums

    7 months ago

  • Created a topic, Email to: field showing as sender's email, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Displaying repeatable field set", on the site WordPress Support Forums:
    Actually I got it working like this: <?php $properties = simple_fields_values("name,description,link,image"); foreach ($properties as $property)…

    8 months ago

  • Created a topic, Displaying repeatable field set, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Post to Twitter with post title as link", on the site WordPress Support Forums:
    Thanks.

    10 months ago

  • Created a topic, Post to Twitter with post title as link, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "conflict with wp 3.5.2 -3. 6", on the site WordPress Support Forums:
    Same issue! Source of images not saved when updating post.

    11 months ago

  • Posted a reply to "List all custom tax with images", on the site WordPress Support Forums:
    Thanks so much!

    11 months ago

  • Posted a reply to "List all custom tax with images", on the site WordPress Support Forums:
    Hi Jacob! Any chance you can share your solution?

    11 months ago

  • Posted a reply to "Assigning values to custom fields", on the site WordPress Support Forums:
    Ok so it picks up fields created by your plugin? The problem is I already…

    11 months ago

  • Posted a reply to "Assigning values to custom fields", on the site WordPress Support Forums:
    Thanks again for the quick response. Do you mean I should paste in the custom…

    11 months ago

  • Posted a reply to "Assigning values to custom fields", on the site WordPress Support Forums:
    Thanks! But I can't see how to create custom fields via this plugin. It seems…

    11 months ago

  • Created a topic, Assigning values to custom fields, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Is there a way to add captions?, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Tracking subdomains, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Two login forms on post since WordPress and WP-Menbers update", on the site WordPress Support Forums:
    Perfect, thanks!

    1 year ago

  • Created a topic, Two login forms on post since WordPress and WP-Menbers update, on the site WordPress Support Forums

    1 year ago

  • Created a topic, How to show widget if page is a child page (of any page), on the site WordPress Support Forums

    1 year ago

  • Created a topic, Unable to sync users with Mailchimp list, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "[Plugin: AutoChimp] Autochimp and WP Members", on the site WordPress Support Forums:
    Also would love to use this plugin with WP-Members. Might this compatibility be included in…

    1 year ago

  • Created a topic, PHP warning in wp-admin, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Stop image with caption getting stripped, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Audio m4a not playing, mp3 fine", on the site WordPress Support Forums:
    Um, somehow the following works: [video src='http://showponynz.com/wordpress/wp-content/uploads/07-Track-07-Long-Way-Home.m4a'] But while I can force the height to…

    1 year ago

  • Created a topic, Audio m4a not playing, mp3 fine, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "I am logged in but still seeing Coming soon page - huh?", on the site WordPress Support Forums:
    Turns out logging out and back in again fixed the issue. Yay!

    1 year ago

  • Posted a reply to "I am logged in but still seeing Coming soon page - huh?", on the site WordPress Support Forums:
    How so? It works fine without your plugin, and I followed the instructions on WordPress:…

    1 year ago

  • Created a topic, I am logged in but still seeing Coming soon page - huh?, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Backups suddenly jumped from 29MB to 3GB", on the site WordPress Support Forums:
    In case it helps anyone else, this in my wp-config file is what fixed the…

    1 year ago

  • Posted a reply to "Disable CSS?", on the site WordPress Support Forums:
    I'd like to know the same.

    1 year ago

  • Posted a reply to "Backups suddenly jumped from 29MB to 3GB", on the site WordPress Support Forums:
    Both of those give a 500 error.

    1 year ago

  • Posted a reply to "Backups suddenly jumped from 29MB to 3GB", on the site WordPress Support Forums:
    Thanks Tom, but where exactly? Adding it just under the language options gave a server…

    1 year ago

  • Posted a reply to "Backups suddenly jumped from 29MB to 3GB", on the site WordPress Support Forums:
    Hi again, While it may have been fixed for a while - I've forgotten if…

    1 year ago

  • Created a topic, Using WP-ImageFlow Plus with a jQuery accordion, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Feature request - Make the child page inheritance optional", on the site WordPress Support Forums:
    Just noticed that a new image has to be added to each page, as in,…

    1 year ago

  • Created a topic, Feature request - Make the child page inheritance optional, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Using single quote mark (and other characters?) in WP caption breaks slider, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "WP-SuperSized Not Loading Images", on the site WordPress Support Forums:
    Try deleting and re-entering caption text. Worked for me.

    1 year ago

  • Posted a reply to "No button showing up on Visual editor", on the site WordPress Support Forums:
    Ah, only after setting an image does it show up. Perhaps this should be clearer?

    1 year ago

  • Created a topic, No button showing up on Visual editor, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "TabeleTools Extension - XLS button downloads CSV not XLS", on the site WordPress Support Forums:
    Of course! Makes much more sense. Thanks again.

    1 year ago

  • Posted a reply to "TabeleTools Extension - XLS button downloads CSV not XLS", on the site WordPress Support Forums:
    Hi Tobias, Unsurprisingly this is a common issue. As suggested on the forums I simply…

    1 year ago