WordPress.org

Ready to get started?Download WordPress

Profiles

carolgreenie

Profile picture of carolgreenie
  • Member Since: March 22nd, 2011
  • Posted a reply to "Not working with WP 3.7.1?", on the site WordPress Support Forums:
    Sorry, my bad. It turns out the client hasn't sent any campaigns yet, hence blank…

    9 months ago

  • Posted a reply to "Agenda view date problem", on the site WordPress Support Forums:
    Hi Nicola Thanks, that fixed the date problem! Great. You are a life saver. Carol

    9 months ago

  • Created a topic, Looks like one for the 'useful' list, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Agenda view date problem", on the site WordPress Support Forums:
    Unfortunately back-installing properly means deleting the plugin and its data first. I don't want to…

    9 months ago

  • Posted a reply to "Not working with WP 3.7.1?", on the site WordPress Support Forums:
    Sorry, page is here: http://www.leighbythesea.co.nz/newsletter/

    9 months ago

  • Posted a reply to "All-in-One Event Calendar agenda view date problem", on the site WordPress Support Forums:
    Sorry, posted in the wrong place. See http://wordpress.org/support/topic/agenda-view-date-problem

    9 months ago

  • Posted a reply to "Agenda view date problem", on the site WordPress Support Forums:
    I just tried back-installing v 1.3 on that clean install testing site and it fixes…

    9 months ago

  • Created a topic, Agenda view date problem, on the site WordPress Support Forums

    9 months ago

  • Created a topic, All-in-One Event Calendar agenda view date problem, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Not working with WP 3.7.1?, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "[Plugin: Gallery to Slideshow] Not working in secondary content area", on the site WordPress Support Forums:
    That test post isn't live any more. If anyone wants to see it, let me…

    2 years ago

  • Created a topic, [Plugin: Gallery to Slideshow] Not working in secondary content area, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WPaudio MP3 Player] WP Audio no longer works in WP 3.3.2", on the site WordPress Support Forums:
    I am on WP 3.4.1, and etellewyn's solution (above) works great. Am hoping for an…

    2 years ago

  • Posted a reply to "[Plugin: Social Media Widget] Custom icons not displaying", on the site WordPress Support Forums:
    I just had the same problem. URL was easy enough to figure out (and yours…

    3 years ago

  • Posted a reply to "[Plugin: Rating-Widget] Nothing appears", on the site WordPress Support Forums:
    Don't worry, I've fixed it. I was missing <?php wp_footer(); ?> from footer.php, so the…

    3 years ago

  • Created a topic, [Plugin: Rating-Widget] Nothing appears, on the site WordPress Support Forums

    3 years ago