WordPress.org

Ready to get started?Download WordPress

Profiles

carob

Profile picture of carob
  • Member Since: February 27th, 2012
  • Posted a reply to "Conflict with Image Store plugin", on the site WordPress Support Forums:
    Thank you for the follow, I hope it will not be too difficult to find…

    10 months ago

  • Posted a reply to "Conflict with Image Store plugin", on the site WordPress Support Forums:
    Ok thank you for your speed and interest, and I imagine that is possible for…

    10 months ago

  • Posted a reply to "Conflict with Image Store plugin", on the site WordPress Support Forums:
    I am in Image Store plugin and I upload images in the gallery of Image…

    10 months ago

  • Created a topic, Conflict with Image Store plugin, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Watermark using image doesn't work", on the site WordPress Support Forums:
    I have 2 sites and it is the same thing that happens in two cases,…

    11 months ago

  • Posted a reply to "Watermark using image doesn't work", on the site WordPress Support Forums:
    Ok I tried this, I cleared image cache but no change, the watermark with image…

    11 months ago

  • Posted a reply to "Watermark using image doesn't work", on the site WordPress Support Forums:
    As much detail as I can give is that after "Refresh preview image", the watermark…

    11 months ago

  • Created a topic, Watermark using image doesn't work, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "ngg2.0 Function not found error", on the site WordPress Support Forums:
    I have the same problem with nggShowGallery function, it doesn't work. It's my major problem…

    12 months ago

  • Created a topic, Download photos of Gallerie, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Promotional code don't work, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Fatal error", on the site WordPress Support Forums:
    You need to install User Access Manager before but I installed it and UAM for…

    1 year ago

  • Posted a reply to "WP_DEBUG Notice -> Undefined index", on the site WordPress Support Forums:
    Yes I installed the development version and it work good, no more notice, thanks!

    1 year ago

  • Posted a reply to "WP_DEBUG Notice -> Undefined index", on the site WordPress Support Forums:
    I downloaded the last veriosn 1.3.4.9 and I have this message when I activate it:…

    1 year ago

  • Posted a reply to "Author/date info being hidden when nested categories are assigned to post", on the site WordPress Support Forums:
    My problem is little different but the result is same. In template options, when I…

    1 year ago

  • Posted a reply to "Author/date info being hidden when nested categories are assigned to post", on the site WordPress Support Forums:
    I have the same problem and I would like to find a solution, I hope…

    1 year ago