WordPress.org

Ready to get started?Download WordPress

Profiles

carmat

Profile picture of carmat
  • Member Since: August 10th, 2012
  • Find me on:

  • Posted a reply to "Parse error: syntax error in latest update v.3.1", on the site WordPress Support Forums:
    UPDATE Line 212 function wpss_mrt_meta_box2() requires fixing as it seems to have some code missing…

    1 year ago

  • Created a topic, Parse error: syntax error in latest update v.3.1, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Potential bug with WP 3.5 > Privacy Settings (blog_public)", on the site WordPress Support Forums:
    See http://codex.wordpress.org/Version_3.5#Settings for documentation

    2 years ago

  • Posted a reply to "WP content slideshow - show 6 posts", on the site WordPress Support Forums:
    If you edit the line: if ( $counting > 5 ) { /* Do nothing…

    2 years ago

  • Created a topic, Potential bug with WP 3.5 > Privacy Settings (blog_public), on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Jigoshop & Top menu => items in the cart", on the site WordPress Support Forums:
    Can you share the PHP code you are using? It may need to be used…

    2 years ago

  • Created a topic, WP-Content Slideshow not working with jQuery 1.8.2, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: NextGEN Gallery] Gallery preview / Show specific images", on the site WordPress Support Forums:
    ADDITINAL NOTES (2012-09-25): Tags seems to be the simplest method up to this point, after…

    2 years ago

  • Created a topic, [Plugin: NextGEN Gallery] Gallery preview / Show specific images, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Contact Form 7 (v.3.2.1) Required Fields not working properly", on the site WordPress Support Forums:
    Thanks Takayuki. I managed to figure out what the problem was. The 'Default Value' was…

    2 years ago

  • Created a topic, Contact Form 7 (v.3.2.1) Required Fields not working properly, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: Contact Form 7] Doesn't validate, doesn't sent", on the site WordPress Support Forums:
    I am having problems with the latest version also. The problem is though, is that…

    2 years ago