WordPress.org

Ready to get started?Download WordPress

Profiles

camafive

Profile picture of camafive
  • Member Since: July 16th, 2011
  • Posted a reply to "How to not serve a cache version of certain page", on the site WordPress Support Forums:
    Wow let me try it, i uninstalled your plugin because of that. Thanks

    1 year ago

  • Created a topic, How to not serve a cache version of certain page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Little bug, please help!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "PHP Fatal error: Call to undefined function get_home_url()", on the site WordPress Support Forums:
    No one can help me??

    1 year ago

  • Created a topic, PHP Fatal error: Call to undefined function get_home_url(), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Black Screen on embed videos", on the site WordPress Support Forums:
    Thanks for your help man, i excluded this Id "lyte-wrapper" from my text ads partner…

    1 year ago

  • Posted a reply to "Black Screen on embed videos", on the site WordPress Support Forums:
    Hi, now i see, thanks, but is there a div id? or a class for…

    1 year ago

  • Posted a reply to "Black Screen on embed videos", on the site WordPress Support Forums:
    So you can play the video? Edit: Now i see is Google Chrome, because i…

    1 year ago

  • Posted a reply to "Black Screen on embed videos", on the site WordPress Support Forums:
    :( i tried flushing the cache from wordpress and nothing happens, i've excluded lyte-min.js and…

    1 year ago

  • Posted a reply to "Black Screen on embed videos", on the site WordPress Support Forums:
    Ok, flushing the cache didn't do anything, so i will try to exclude lyte-min.js, so…

    1 year ago

  • Posted a reply to "Black Screen on embed videos", on the site WordPress Support Forums:
    Hi, i have this same problem, it means that i have to deactivate cloudflare?

    1 year ago

  • Posted a reply to "Featured Images and other images problem.", on the site WordPress Support Forums:
    Ohh ok, i understand it, and i already change it to 5 i have a…

    1 year ago

  • Posted a reply to "Featured Images and other images problem.", on the site WordPress Support Forums:
    Hi i have this same problem, some images work, some images don't work examples: Don't…

    1 year ago

  • Posted a reply to "Help: Invalid argument supplied for foreach()", on the site WordPress Support Forums:
    Edit: I see that when i enable the plugin the error dissapears...Sorry!!!

    1 year ago

  • Created a topic, Help: Invalid argument supplied for foreach(), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "requirements for this plugin to work?", on the site WordPress Support Forums:
    Hi, i've sent you the info again, to those e-mails.

    2 years ago

  • Posted a reply to "requirements for this plugin to work?", on the site WordPress Support Forums:
    Hi, did you receive the info you asked me for?

    2 years ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Try to insert your Facebook Comments this way <div id="fb-root"></div> <script>(function(d, s, id) { var…

    2 years ago

  • Created a topic, Works like a charm, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    No, i didn't do anything, the thing was that i made some comments to try…

    2 years ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    It's now working for me.

    2 years ago

  • Posted a reply to "Plugin not working", on the site WordPress Support Forums:
    Same problem here, please help us example link

    2 years ago

  • Posted a reply to "requirements for this plugin to work?", on the site WordPress Support Forums:
    Hi, thanks, i already sent you the info to that e-mail.

    2 years ago

  • Posted a reply to "requirements for this plugin to work?", on the site WordPress Support Forums:
    It didn't Work, i've deactivated all plugins and it still the same :(

    2 years ago

  • Posted a reply to "requirements for this plugin to work?", on the site WordPress Support Forums:
    Ok, the only i have to change is PHP max_execution_time – set it to at…

    2 years ago

  • Posted a reply to "requirements for this plugin to work?", on the site WordPress Support Forums:
    I have GD Library activated and php 5.3.18 but it does not work, and it's…

    2 years ago

  • Created a topic, requirements for this plugin to work?, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Not showing in Google", on the site WordPress Support Forums:
    ok, thanks for your kind help, i've already modified it, but anyway google is not…

    2 years ago

  • Posted a reply to "Not showing in Google", on the site WordPress Support Forums:
    now it's working but i have to place something in Name of Product Reviewed for…

    2 years ago

  • Posted a reply to "Not showing in Google", on the site WordPress Support Forums:
    I've removed it and installed it again and nothing changes, i check the plugin and…

    2 years ago

  • Posted a reply to "Not showing in Google", on the site WordPress Support Forums:
    but that's weird, because i have 1.1, what i think is that before i had…

    2 years ago

  • Posted a reply to "Not showing in Google", on the site WordPress Support Forums:
    that was because i uninstalled, i'm using the latest version, look this is an example…

    2 years ago

  • Posted a reply to "Not showing in Google", on the site WordPress Support Forums:
    mmm... i try it in two wordpress sites, and it does not work for me

    2 years ago

  • Posted a reply to "Not showing in Google", on the site WordPress Support Forums:
    Hi, sorry for the delay, but i didn't get any notification mail, but it does…

    2 years ago

  • Created a topic, place it at the end of the post, on the site WordPress Support Forums

    2 years ago

  • Created a topic, Not showing in Google, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: WP YouTube Lyte] wp-youtube lyte adds text to my posts", on the site WordPress Support Forums:
    really thanks, that works like a charm

    2 years ago

  • Posted a reply to "[Plugin: WP YouTube Lyte] wp-youtube lyte adds text to my posts", on the site WordPress Support Forums:
    yes, look here--> http://goo.gl/p1IXL , it says, Mire este video en YouTube Embedded with WP…

    2 years ago

  • Created a topic, [Plugin: WP YouTube Lyte] wp-youtube lyte adds text to my posts, on the site WordPress Support Forums

    2 years ago