WordPress.org

Ready to get started?Download WordPress

Profiles

cajos1968

Profile picture of cajos1968
  • Member Since: October 17th, 2011
  • Posted a reply to "Plugin title not corresponding in browser TAB", on the site WordPress Support Forums:
    Could this be a Hack?

    17 hours ago

  • Posted a reply to "Can't add internal picture", on the site WordPress Support Forums:
    Needed to use /wp-content/uploads/ . . . . . .

    17 hours ago

  • Created a topic, Blocking softlayer.com and such, on the site WordPress Support Forums

    3 days ago

  • Created a topic, Plugin title not corresponding in browser TAB, on the site WordPress Support Forums

    3 days ago

  • Created a topic, Can't add internal picture, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "Immediatly block IP if URL advice", on the site WordPress Support Forums:
    thx I try that.

    4 days ago

  • Created a topic, Immediatly block IP if URL advice, on the site WordPress Support Forums

    4 days ago

  • Posted a reply to "Scanner shows a blank page", on the site WordPress Support Forums:
    I have this issue currently. Blank page. I installed 1.6.0 and that is running fine.…

    6 days ago

  • Posted a reply to "Menu not working correctly after upgrade!!", on the site WordPress Support Forums:
    cheers

    1 week ago

  • Posted a reply to "Menu not working correctly after upgrade!!", on the site WordPress Support Forums:
    Hi m8, no problem at all. I used 2 browsers on the pc, Android phone,…

    1 week ago

  • Posted a reply to "Menu not working correctly after upgrade!!", on the site WordPress Support Forums:
    Saved the Menu Theme, now it is up and correctly again. This must be a…

    2 weeks ago

  • Posted a reply to "Menu not working correctly after upgrade!!", on the site WordPress Support Forums:
    Seems I was a bit hasty to draw conclusion. Your plugin isn't working dclm.supportstore.nl Please…

    2 weeks ago

  • Posted a reply to "Menu not working correctly after upgrade!!", on the site WordPress Support Forums:
    THX m8!

    2 weeks ago

  • Created a topic, Menu not working correctly after upgrade!!, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Mobile menu popping up on regular screen", on the site WordPress Support Forums:
    I'm lost at the moment, switched off the mobile from the theme. Is it possible…

    2 weeks ago

  • Posted a reply to "Mobile menu popping up on regular screen", on the site WordPress Support Forums:
    I just noticed. You can only have one mega menu. Is this correct?

    2 weeks ago

  • Created a topic, Mobile menu popping up on regular screen, on the site WordPress Support Forums

    2 weeks ago

  • Posted a reply to "Mega Menu plug in Advice", on the site WordPress Support Forums:
    Tom? Check out the previous link. Is your mega menu generating that " * menu"…

    2 weeks ago

  • Posted a reply to "Mega Menu plug in Advice", on the site WordPress Support Forums:
    Working again :)!! THX

    2 weeks ago

  • Posted a reply to "Mega Menu plug in Advice", on the site WordPress Support Forums:
    thx m8. I'm still building for a week or so. No worries. I'll beta for…

    2 weeks ago

  • Posted a reply to "Mega Menu plug in Advice", on the site WordPress Support Forums:
    The mega menu sub items disappear after hover or click. Try service you see what…

    2 weeks ago

  • Posted a reply to "Mega Menu plug in Advice", on the site WordPress Support Forums:
    TOM! The update messed up my menus. Could you contact me? On the site (posted…

    2 weeks ago

  • Posted a reply to "Mega Menu plug in Advice", on the site WordPress Support Forums:
    Thx! Your plugin works great! Do you have plans to make it more responsive on…

    3 weeks ago

  • Posted a reply to "Mega Menu plug in Advice", on the site WordPress Support Forums:
    I'm looking for a way to add custom icons?

    3 weeks ago

  • Posted a reply to "Mega Menu plug in Advice", on the site WordPress Support Forums:
    Hi Tom, I saw and was one step ahead of you. Keep up the good…

    3 weeks ago

  • Created a topic, Vantage settings issue, on the site WordPress Support Forums

    3 weeks ago

  • Created a topic, Mega Menu plug in Advice, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "JQuery Mega Menu not responding to widget settings", on the site WordPress Support Forums:
    Strange issues: Check out the drop down Dropdown alignment Dropdown code Where do I change…

    3 weeks ago

  • Posted a reply to "JQuery Mega Menu not responding to widget settings", on the site WordPress Support Forums:
    c'mon no one has an answer or point me in the right direction?

    3 weeks ago

  • Posted a reply to "Issues right align top menu & sticky menu", on the site WordPress Support Forums:
    That has been resolved. Slight difference in black between upper and lower part of the…

    3 weeks ago

  • Posted a reply to "Issues right align top menu & sticky menu", on the site WordPress Support Forums:
    found it

    3 weeks ago

  • Posted a reply to "JQuery Mega Menu not responding to widget settings", on the site WordPress Support Forums:
    bump

    3 weeks ago

  • Posted a reply to "Issues right align top menu & sticky menu", on the site WordPress Support Forums:
    :) kudos to you :) Now I need to get that megamenu to work full…

    3 weeks ago

  • Posted a reply to "Issues right align top menu & sticky menu", on the site WordPress Support Forums:
    Hmmm doesn't work: .dcjq-mega-menu ul.menu { display: table; margin: 0 auto; .dcjq-mega-menu ul.menu { background:…

    3 weeks ago

  • Posted a reply to "What theme is this ?", on the site WordPress Support Forums:
    It does work for that site!! here you go. WP configuration:Standard. Previous analysis: Date: Last…

    3 weeks ago

  • Posted a reply to "Issues right align top menu & sticky menu", on the site WordPress Support Forums:
    I understand that. I want to move this menu also to the middle but can't…

    3 weeks ago

  • Created a topic, JQuery Mega Menu not responding to widget settings, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Issues right align top menu & sticky menu", on the site WordPress Support Forums:
    Same site same sort of problem. The main menu is aligned to the left. Some…

    3 weeks ago

  • Posted a reply to "Issues right align top menu & sticky menu", on the site WordPress Support Forums:
    It did!! I had this one :( .main-navigation ul { float: right; } Cleared browser…

    3 weeks ago

  • Posted a reply to "What theme is this ?", on the site WordPress Support Forums:
    Does for me

    3 weeks ago

  • Posted a reply to "What theme is this ?", on the site WordPress Support Forums:
    Use this to check http://www.wpthemedetector.com/

    3 weeks ago

  • Created a topic, Issues right align top menu & sticky menu, on the site WordPress Support Forums

    3 weeks ago

  • Posted a reply to "Adding widget area in Vantage them", on the site WordPress Support Forums:
    Thx!!!! for the help!!!!

    3 weeks ago

  • Posted a reply to "Adding widget area in Vantage them", on the site WordPress Support Forums:
    Got it!!!

    3 weeks ago

  • Posted a reply to "Adding widget area in Vantage them", on the site WordPress Support Forums:
    Parse error: syntax error, unexpected 'endif' (T_ENDIF) in /home/content/36/8658336/html/dclm/wp-content/themes/vantage-child/sidebar-before-slider.php on line 5

    3 weeks ago

  • Posted a reply to "Adding widget area in Vantage them", on the site WordPress Support Forums:
    Yes!!!! Widget registered!! :) But It doesn't show in the new area. Must be in…

    3 weeks ago

  • Posted a reply to "Adding widget area in Vantage them", on the site WordPress Support Forums:
    I used this video to create it http://youtu.be/iTScEhs5DEE

    3 weeks ago

  • Posted a reply to "Adding widget area in Vantage them", on the site WordPress Support Forums:
    Like I said I'm a nood :p This is my functions.php in my child <?php…

    3 weeks ago

  • Posted a reply to "Adding widget area in Vantage them", on the site WordPress Support Forums:
    Ah there is what an issue. I don't see the new widget there. Hmmmmm

    3 weeks ago

  • Posted a reply to "Adding widget area in Vantage them", on the site WordPress Support Forums:
    Yes got something (small steps) Widgetized Sidebar This panel is active and ready for you…

    3 weeks ago