WordPress.org

Ready to get started?Download WordPress

Profiles

cablord

Profile picture of cablord
  • Member Since: August 27th, 2013
  • Posted a reply to "Set the menu to allways be mobile style", on the site WordPress Support Forums:
    Thank a bunch :) will leave this open in case someone will know the answer…

    9 months ago

  • Created a topic, Set the menu to allways be mobile style, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Switch to desktop theme, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "Massive error, cant use my wp-admin anymore", on the site WordPress Support Forums:
    managed to fix by re-writing the plugin via ftp.. Would like though to know how…

    10 months ago

  • Created a topic, Massive error, cant use my wp-admin anymore, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Update fails constantly", on the site WordPress Support Forums:
    Managed to fix the permissions problem.. now though i cant seem to get the backup…

    10 months ago

  • Posted a reply to "Update fails constantly", on the site WordPress Support Forums:
    Apparently i haven't got the right permissions for my root folder.. Do you know of…

    10 months ago

  • Created a topic, Update fails constantly, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Permalinks not working", on the site WordPress Support Forums:
    Got it working.. apperantly my web.config had a small typo, the new one (if anyone…

    10 months ago

  • Posted a reply to "Permalinks messed up in 2.0.0", on the site WordPress Support Forums:
    I have a similar problem only with pages of gallery (when limiting the amount of…

    10 months ago

  • Created a topic, Permalinks not working, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Lightbox doesnt work out of local hosting, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "adding a vertical line betwin menu and content", on the site WordPress Support Forums:
    Worked perfectly! thank you very very much!!!!!

    11 months ago

  • Posted a reply to "adding a vertical line betwin menu and content", on the site WordPress Support Forums:
    thank you very much, i will check it tomorrow first thing on the morning :)

    11 months ago

  • Posted a reply to "adding a vertical line betwin menu and content", on the site WordPress Support Forums:
    Im not sure on how to publish my WAMP server to online use.. tried making…

    11 months ago

  • Posted a reply to "Hum - Vertical line", on the site WordPress Support Forums:
    can you please post your solution? I am trying to do it as well, without…

    11 months ago

  • Created a topic, adding a vertical line betwin menu and content, on the site WordPress Support Forums

    11 months ago

  • Created a topic, How can I add an image/border (with speciefic height) to my theme, on the site WordPress Support Forums

    11 months ago