WordPress.org

Ready to get started?Download WordPress

Profiles

byingeborg

Profile picture of byingeborg
  • Member Since: May 1st, 2013
  • Gjøvik, Norway
  • byingeborg.no
  • Find me on:

  • Posted a reply to "wp-login.php is blank, all else fails!", on the site WordPress Support Forums:
    I reuploaded all the default files and that did the trick! Thank you so much…

    2 months ago

  • Posted a reply to "wp-login.php is blank, all else fails!", on the site WordPress Support Forums:
    Oh, now I get it. Yes I installed a separate WordPress in a root subfolder,…

    2 months ago

  • Posted a reply to "wp-login.php is blank, all else fails!", on the site WordPress Support Forums:
    Hi there, and thank you for your reply! I'm not really a developer, so the…

    2 months ago

  • Created a topic, wp-login.php is blank, all else fails!, on the site WordPress Support Forums

    2 months ago

  • Posted a reply to "Validation errors occurred - for no reason!", on the site WordPress Support Forums:
    I figured it was a conflict with really simple CAPTCHA as it now works with…

    4 months ago

  • Posted a reply to "Validation errors occurred - for no reason!", on the site WordPress Support Forums:
    Hi again and thank you so much for your time. Do you know what spesific…

    4 months ago

  • Posted a reply to "Validation errors occurred - for no reason!", on the site WordPress Support Forums:
    Hi, and thank you so much for replying! I removed the default theme from my…

    4 months ago

  • Created a topic, Validation errors occurred - for no reason!, on the site WordPress Support Forums

    4 months ago

  • Created a topic, Broadcasted link on FB says "Nothing found for ?p=0000", on the site WordPress Support Forums

    7 months ago

  • Created a topic, Styling looks strange + Comments missing., on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "LayerSlider plugin (experiencing errors after 3.6 update? chekc here!)", on the site WordPress Support Forums:
    Hey, sorry I deleted that file today. Totally forgot what it was, so it was…

    10 months ago

  • Created a topic, LayerSlider plugin (experiencing errors after 3.6 update? chekc here!), on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Lightbox+Colorbox not sizing images, and transition delay not working", on the site WordPress Support Forums:
    Yeah, and also the transition is not working, I've triet setting it to 2000ms and…

    1 year ago

  • Created a topic, Lightbox+Colorbox not sizing images, and transition delay not working, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "LayerSlider plugin + Brave Theme = jQuery error with 3.6 update", on the site WordPress Support Forums:
    This problem was solved after contacting Kreatura (plugin author). They provided me with a .js…

    1 year ago

  • Posted a reply to "LayerSlider plugin + Brave Theme = jQuery error with 3.6 update", on the site WordPress Support Forums:
    If anyone of you need to see the site to help, you need to log…

    1 year ago

  • Created a topic, LayerSlider plugin + Brave Theme = jQuery error with 3.6 update, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Moved WordPress to Root, now it's blank", on the site WordPress Support Forums:
    Thank you for your reply. Mysteriously the site re-appeared and all my fears vanished. To…

    1 year ago

  • Created a topic, Moved WordPress to Root, now it's blank, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Frustratingly low quality of Featured Image...", on the site WordPress Support Forums:
    Thank you. And crap! If it's theme specific there's nothing I can do, when I…

    1 year ago

  • Created a topic, Frustratingly low quality of Featured Image..., on the site WordPress Support Forums

    1 year ago