WordPress.org

Ready to get started?Download WordPress

Profiles

bustel

Profile picture of bustel
  • Member Since: April 6th, 2013
  • Posted a reply to "Delete Title Link", on the site WordPress Support Forums:
    same problem here... is there an option to set the url link to off?

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    Shortcode Whitelist was the problem... your script and bbPress are working fine... I forgot that…

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    Okey, I have a solution for the problem... I work with bbPress and an extra…

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    I have tested with a normal page, [ddownload_count id="1942" format="false"] it's working on a normal…

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    no problem, thanks for your help!

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    I work with the bbPress script, I think the shortcode [ddownload_count] it's not supported?

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    I have send an e-mail to you

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    I think the 'ddownload_cound' shortcode isn't a shortcade at all...

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    I mean, if I place the shortcode, it just shows the code

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    no error logs repported, when i set it with a shortcode [ddownload_count id="1942"] it shows…

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    when I set it with a wildcard %count% then it works, but not with a…

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    when I set it to: [ddownload id="1942"] then it's show a button, that's ok but…

    2 months ago

  • Posted a reply to "[ddownload_count", on the site WordPress Support Forums:
    In the page I set it to [ddownload_count id="1942"] when i check it online, it's…

    2 months ago

  • Created a topic, [ddownload_count, on the site WordPress Support Forums

    2 months ago

  • Created a topic, there is a bug in sticky, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "hide for registered users doens't work", on the site WordPress Support Forums:
    The problem is resolved!!! Many thanks for the support!! Like your script!

    7 months ago

  • Posted a reply to "hide for registered users doens't work", on the site WordPress Support Forums:
    So, if I understand... the "Contact Form 7 BWP reCAPTCHA Extension v:0.8" is no longer…

    7 months ago

  • Created a topic, THE BEST PLUGIN!!!, on the site WordPress Support Forums

    7 months ago

  • Posted a reply to "problem articles in 2 columns", on the site WordPress Support Forums:
    I have find something in ListTemplateRenderer.php line: 312 if( ($num_children == 4 && ($count ==…

    8 months ago

  • Posted a reply to "problem articles in 2 columns", on the site WordPress Support Forums:
    I think the problem is solve in the template.css but don't know where to search...

    8 months ago

  • Posted a reply to "problem articles in 2 columns", on the site WordPress Support Forums:
    I have 6 articles... article 2 & 3 are in <div class="arlima child-wrapper"> article 5…

    8 months ago

  • Created a topic, problem articles in 2 columns, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "CSS problems", on the site WordPress Support Forums:
    great it's working! thanks!

    8 months ago

  • Posted a reply to "CSS problems", on the site WordPress Support Forums:
    yes, it's under the <body> in header.php file and its above <div id="main"> If I…

    8 months ago

  • Posted a reply to "CSS problems", on the site WordPress Support Forums:
    okéy, i set breadcrumb to breadcrumbs... but it's the same thing, it doesn't work... so…

    8 months ago

  • Created a topic, CSS problems, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "hide for registered users doens't work", on the site WordPress Support Forums:
    I'm using: 1) Contact Form 7 version: 3.6 2) Better WordPress reCAPTCHA version: 1.0.2 3)…

    8 months ago

  • Created a topic, hide for registered users doens't work, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "hide for registered users doens't work", on the site WordPress Support Forums:
    The script does not recognize the code whatever is normal, because there is no code…

    8 months ago

  • Posted a reply to "hide for registered users doens't work", on the site WordPress Support Forums:
    yes I do... if i'm not logged in and fill in all the fields en…

    8 months ago

  • Created a topic, hide for registered users doens't work, on the site WordPress Support Forums

    8 months ago

  • Created a topic, hide for registered users doens't work, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "script doesn't work anymore", on the site WordPress Support Forums:
    I have desactive all of my scripts just this one "hover image" and it doens't…

    9 months ago

  • Created a topic, script doesn't work anymore, on the site WordPress Support Forums

    9 months ago

  • Created a topic, wpcf7-validation-errors, on the site WordPress Support Forums

    9 months ago

  • Posted a reply to "custom gallery is GONE", on the site WordPress Support Forums:
    it says what it says... Your created galleries will work but will nog be visible…

    9 months ago

  • Posted a reply to "custom gallery is GONE", on the site WordPress Support Forums:
    so we can't adjust the existing galleries anymore...??? Just great... i want adjust my galleries...

    9 months ago

  • Posted a reply to "custom gallery is GONE", on the site WordPress Support Forums:
    in version 4.4.0 I had a tab called "Custom gallery", next to "Custom CSS"... but…

    9 months ago

  • Posted a reply to "custom gallery is GONE", on the site WordPress Support Forums:
    what should I do? I have read it... my custom gallery is gone... I don't…

    9 months ago

  • Created a topic, custom gallery is GONE, on the site WordPress Support Forums

    9 months ago

  • Created a topic, Saving text problems, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Update 4.2.3", on the site WordPress Support Forums:
    or... [cscf-contact-form reception="1"]? send it to the first... [cscf-contact-form reception="1,2,4,8"] then send it to the…

    10 months ago

  • Created a topic, Update 4.2.3, on the site WordPress Support Forums

    10 months ago

  • Created a topic, not working for me!, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "menu item limit", on the site WordPress Support Forums:
    I have a solution for this problem... you set the follow line in ".htaccess" on…

    1 year ago

  • Posted a reply to "Menu Size Limit", on the site WordPress Support Forums:
    I have a solution for this problem... you set the follow line in ".htaccess" on…

    1 year ago

  • Posted a reply to "Does this support multiple contact forms?", on the site WordPress Support Forums:
    I have set it down on my homepage, it's nice! But as arpit shas says,…

    1 year ago

  • Created a topic, special characters, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Languages?, on the site WordPress Support Forums

    1 year ago