WordPress.org

Ready to get started?Download WordPress

Profiles

BuddhaPi

Profile picture of BuddhaPi
  • Member Since: April 3rd, 2010
  • Posted a reply to "Fatal Error when Activating Simple Photos Contest Plugin", on the site WordPress Support Forums:
    Updating php from 5.2 to 5.3 seems to have resolved this issue!

    1 year ago

  • Posted a reply to "Fatal Error when Activating Simple Photos Contest Plugin", on the site WordPress Support Forums:
    Greetings, Getting same exact error as noted above, any help would be appreciated in getting…

    1 year ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    with the latest version try this.. make a back up of style.css first! around line…

    2 years ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    without being able to look in the backend, the only other thing I can think…

    2 years ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    on the edit post page do you have the drop for sl;ider image set to…

    2 years ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    go into graphene options / slider option, set the drop down to featured. go to…

    2 years ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    try this: .slider-entry-wrap {display:none} This is what I have for images only in the slider,…

    2 years ago

  • Created a topic, [Plugin: WordPress eCommerce - MarketPress] Marketpress presales questions, on the site WordPress Support Forums

    3 years ago

  • Created a topic, [Plugin: WordPress eCommerce - MarketPress] presales questions + MarketPress, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    yes, see above answer

    3 years ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    when you set the featured image, you casn add a "link URL" the default is…

    3 years ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    Try adding this to custom css under appearance/ graphene options /custom css .block-button, .block-button:visited {display:…

    3 years ago

  • Posted a reply to "Using the Graphene slider to display images not posts", on the site WordPress Support Forums:
    Greetings, I too would like to use the slider for images only. I currently have…

    3 years ago

  • Posted a reply to "Graphene theme shows in wordpress view but not is blank for my domain name.", on the site WordPress Support Forums:
    In order for it to show on the root (www.yourdomain.com)you'll need to move the install…

    3 years ago

  • Created a topic, client login area, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "jQuery Colorbox", on the site WordPress Support Forums:
    would you happen to remember which file and which line of code you removed?

    4 years ago

  • Posted a reply to "[Plugin: jQuery Colorbox] Removing the 'using jquery colorbox' link", on the site WordPress Support Forums:
    bump

    4 years ago

  • Posted a reply to "[Plugin: jQuery Colorbox] Removing the 'using jquery colorbox' link", on the site WordPress Support Forums:
    greets, where exactly should this snippet be added in functions.php??? thanx in advance

    4 years ago

  • Created a topic, [Plugin: jQuery Colorbox] colorbox and IE8, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "modularity lite", on the site WordPress Support Forums:
    make sure the new images are titled exactly as the generic images are titled, when…

    4 years ago

  • Posted a reply to "Modularity Lite Issue on Post pages", on the site WordPress Support Forums:
    having the same issue with ie7, all other browsers are fine, Zeniph? which file was…

    4 years ago

  • Posted a reply to "removing read more for all post, wish to insert manually", on the site WordPress Support Forums:
    Thanx a bunch! new it was something simple, I had read in an other post…

    4 years ago

  • Created a topic, removing read more for all post, wish to insert manually, on the site WordPress Support Forums

    4 years ago