WordPress.org

Ready to get started?Download WordPress

Profiles

bubi

Profile picture of bubi
  • Member Since: October 2nd, 2008
  • Find me on:

  • Posted a reply to "[Plugin: Contact Form 7] How can I add placeholder to Form element?", on the site WordPress Support Forums:
    Hello Takayuki Miyoshi, Any news on support for placeholder attribute? With HTML5 forms becoming more…

    2 years ago

  • Posted a reply to "[Plugin: Allow PHP in Posts and Pages] I can't use this plugin on multi site.", on the site WordPress Support Forums:
    I'm getting the same error in for loop, while if statement and plain mathematical calculations…

    2 years ago

  • Posted a reply to "[Plugin: W3 Total Cache] After removing W3TC plugin, images have errors!", on the site WordPress Support Forums:
    I did clean any trace of W3TC. I had to reinstall the plugin, set it…

    2 years ago

  • Posted a reply to "[Plugin: Quotes Collection] Quotes Not Refreshing with Shortcode", on the site WordPress Support Forums:
    Since the widget and template has the option to auto rotate random quotes, I would…

    3 years ago

  • Created a topic, [Plugin: W3 Total Cache] After removing W3TC plugin, images have errors!, on the site WordPress Support Forums

    3 years ago

  • Posted a reply to "[Plugin: xLanguage] Do not work in 3.0.1 with multiusites enabled", on the site WordPress Support Forums:
    Found the error. At the installation the options were left empty. After doing the option…

    4 years ago

  • Created a topic, [Plugin: xLanguage] Do not work in 3.0.1 with multiusites enabled, on the site WordPress Support Forums

    4 years ago

  • Posted a reply to "Next/Previous Links not working", on the site WordPress Support Forums:
    I can not manage subdomain without help of server admin, so I have set up…

    6 years ago

  • Posted a reply to "Next/Previous Links not working", on the site WordPress Support Forums:
    I deleted all files from my WP folder, and upgraded to 2.6.3. i uploaded my…

    6 years ago

  • Posted a reply to "Next/Previous Links not working", on the site WordPress Support Forums:
    @jberghem: Thanks. I have tried that, but with zero success. I even left the "and"…

    6 years ago

  • Posted a reply to "Next/Previous Links not working", on the site WordPress Support Forums:
    @jberghem: Read that, tried that, failed that. The template is the same since WP 2.0.…

    6 years ago

  • Posted a reply to "Next/Previous Links not working", on the site WordPress Support Forums:
    Did a clean install of WP 2.0.11 and Next, Previous links are working. What can…

    6 years ago

  • Posted a reply to "Next/Previous Links not working", on the site WordPress Support Forums:
    Hi! I have the same problem. The Previous/Next links are not shown in the page,…

    6 years ago