WordPress.org

Ready to get started?Download WordPress

Profiles

brianstoiber

Profile picture of brianstoiber
  • Member Since: September 23rd, 2008
  • Find me on:

  • Posted a reply to "EOT is correct but doesn't work", on the site WordPress Support Forums:
    The site does not us MU and there are no other plugins that I can…

    1 week ago

  • Created a topic, EOT is correct but doesn't work, on the site WordPress Support Forums

    1 week ago

  • Posted a reply to "3.8 and link button", on the site WordPress Support Forums:
    This is what I see http://tinypic.com/r/2lm04ef/5

    8 months ago

  • Created a topic, 3.8 and link button, on the site WordPress Support Forums

    8 months ago

  • Posted a reply to "Using a Pre-existing Subdirectory Install", on the site WordPress Support Forums:
    You are an absolute life saver. I quickly change the addresses and everything is working…

    10 months ago

  • Posted a reply to "Using a Pre-existing Subdirectory Install", on the site WordPress Support Forums:
    I think I might have figured out what I did not how to fix it.…

    10 months ago

  • Created a topic, Using a Pre-existing Subdirectory Install, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "YourMembers membership plugin bugs", on the site WordPress Support Forums:
    What are you moving to instead of YourMembers. I have had an issue that I…

    10 months ago

  • Posted a reply to "Users logging in as other users", on the site WordPress Support Forums:
    Is this fixed in 3.0.12

    10 months ago

  • Created a topic, Users logging in as other users, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Users logging in as other users", on the site WordPress Support Forums:
    Is there anything you found that can be used in place of WP-Unite?

    10 months ago

  • Created a topic, Users logging in as other users, on the site WordPress Support Forums

    10 months ago

  • Created a topic, Register redirects to a blank page, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "changing Absolute to Relative paths/links", on the site WordPress Support Forums:
    Should I use "Using a pre-existing subdirectory install" or "Pointing your home site's URL to…

    10 months ago

  • Posted a reply to "changing Absolute to Relative paths/links", on the site WordPress Support Forums:
    So it would be best to either change the DNS and then change the urls…

    10 months ago

  • Created a topic, changing Absolute to Relative paths/links, on the site WordPress Support Forums

    10 months ago

  • Posted a reply to "Category not appearing", on the site WordPress Support Forums:
    worked perfectly. Not sure how the NAME got left out of it.

    11 months ago

  • Created a topic, Shipping Cost does not work, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "Category not appearing", on the site WordPress Support Forums:
    Juts tried spacing it and not working.

    11 months ago

  • Created a topic, Category not appearing, on the site WordPress Support Forums

    11 months ago

  • Posted a reply to "/wp-admin redirects to just the domain", on the site WordPress Support Forums:
    Yes I have. I have tried Firefox on both PC and Mac as well as…

    11 months ago

  • Created a topic, /wp-admin redirects to just the domain, on the site WordPress Support Forums

    11 months ago

  • Created a topic, AJAX Chat in frame, on the site WordPress Support Forums

    11 months ago

  • Created a topic, Pages Plugin, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "No Checkout Page", on the site WordPress Support Forums:
    I figured it out. I was looking over my Pages and a lot of pages…

    1 year ago

  • Posted a reply to "No Checkout Page", on the site WordPress Support Forums:
    humf. That is way beyond my skill level. is there anything in there I should…

    1 year ago

  • Created a topic, No Checkout Page, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Allow Members to only see part of dashboard, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Multiple Pages with their own Post Category, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Suggestion on data orginazation", on the site WordPress Support Forums:
    Something maybe similar to this: http://cardmonsters.carlosjrolo.com/index.html

    1 year ago

  • Created a topic, Suggestion on data orginazation, on the site WordPress Support Forums

    1 year ago

  • Created a topic, Jetpack Deactivated itself and now won't let me reconnect, on the site WordPress Support Forums

    1 year ago

  • Posted a reply to "Backups not working", on the site WordPress Support Forums:
    I do have all the default themes installed that DreamHost installs, so deleting those should…

    2 years ago

  • Posted a reply to "Email Administrator", on the site WordPress Support Forums:
    That sounds great.

    2 years ago

  • Created a topic, Email Administrator, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Backups not working", on the site WordPress Support Forums:
    Just wanted to say thanks. That worked perfectly. I have a 48 MB zip file…

    2 years ago

  • Posted a reply to "Backups not working", on the site WordPress Support Forums:
    unfortunately when I try to delete them via FTP I get an Error 500 permission…

    2 years ago

  • Posted a reply to "Backups not working", on the site WordPress Support Forums:
    There is a folder named "git" with the files ".htaccess" and ".htpasswd" from when I…

    2 years ago

  • Posted a reply to "Backups not working", on the site WordPress Support Forums:
    Yes, I updated about an hour ago and then checked for the backups to see…

    2 years ago

  • Posted a reply to "Backups not working", on the site WordPress Support Forums:
    Backing up the the Database works fine. Backing up All Files alone gives me the…

    2 years ago

  • Created a topic, Backups not working, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "[Plugin: HL Twitter] Fatal error: Uncaught exception 'EpiOAuthException' (WordPress 3.4)", on the site WordPress Support Forums:
    You know what? I am not sure. I am doing a site for a friend.…

    2 years ago

  • Posted a reply to "[Plugin: HL Twitter] Fatal error: Uncaught exception 'EpiOAuthException' (WordPress 3.4)", on the site WordPress Support Forums:
    I this site is hosted on wordpress.com so I don't think I have the option…

    2 years ago

  • Created a topic, [Plugin: HL Twitter] Fatal error: Uncaught exception 'EpiOAuthException' (WordPress 3.4), on the site WordPress Support Forums

    2 years ago

  • Created a topic, Failover for downtime, on the site WordPress Support Forums

    2 years ago

  • Posted a reply to "Menu background not positioned correctly.", on the site WordPress Support Forums:
    Anyone?

    3 years ago

  • Posted a reply to "Menu background not positioned correctly.", on the site WordPress Support Forums:
    It only appears to happen in Chrome. In firefox, it doesn't show up at all.

    3 years ago

  • Posted a reply to "Menu background not positioned correctly.", on the site WordPress Support Forums:
    http://www.slightlyoff.com/

    3 years ago

  • Posted a reply to "Menu background not positioned correctly.", on the site WordPress Support Forums:

    3 years ago

  • Posted a reply to "Menu background not positioned correctly.", on the site WordPress Support Forums:
    Still haven't been able to figure it out. Anyone?

    3 years ago